+ Responder ao Tópico



  1. #343

    Padrão

    Amigos, aqui meu provedor atende clientes via wirelles e via cabo utp para clientes mais proximos +- 50 metros da sede do provedor. Antes usava g220 nas torres com omni, mudei agora para rb 433ah + r52h e setoriais hyperlink 17 dbi 90º. Quando os clientes wirelles se conectavam no aps zinwell o cache full funcionava legal, agora estou percebendo que com os aps mikrotik o cache full não funciona, mas nos clientes conectados via cabo utp continua normal com cache full funcionando beleza. Detalhe, o aps mikrotik funcionam como ap bridge, com controle de acesso por mac no acess list sem criptografia e sem nenhum outro controle nos aps, tudo é feito em um pc servidor mikrotik em baixo. Onde pode está o problema, será que tem que alterar o data rates, aqui no momento está em default. Alguém teve algum problema parecido que possa me dá uma dica, ficarei muito grato pela colaboração dos companheiros.

  2. #344

    Padrão

    Amigo, hà 4 dias está rodando em meu laboratório de teste uma RB 433AH com três mini-pci engenius 8602plus no modo bridge e um servidor linux com cache full e os resultados até o momento são: cartão no modo "b" 586 kbps full, no modo "b/g" 1.39 mbps full e direto da ether (rede) cabo direto 8mbps sendo que a RB trava quando atinge mais que 8 mbps.
    PS. uma questão já postada aqui no forum: se você usar cache full em sua rede wireless a mesma será degradada, lembrando que no modo "B" sua rede wireless terá mais estabilidade ( usar cache full em rede Wireless não é bom quando se trata de 10 ou mais clientes acessando ao mesmo tempo ) se ajudar essas são minhas experiencias com cache full.



  3. #345

    Padrão

    e ai galera, desculpa me intrometer, mas estou com dor de cabeça por causa do proxy na versao 2.9.27....
    está tudo funcionando perfeito, so nao ta funcionando direito as paginas dinamicas, botei a regra pra nao fazer cache de paginas dinamicas, mas continua nao funcionando, so atualiza se eu clico f5, se alguem poder me ajudar ficarei mt grato, obrigado abraço!

  4. #346

    Padrão

    PessoALL,

    Resolvi o problema do cache-full:
    Solução Definitiva Para O Cache-full - FórumWEB



  5. #347

    Padrão

    Edilson,

    voce so esqueceu de colocar creditos da ideia la do mangle, xchache-hit .. do meu video

  6. #348

    Padrão

    Beleza... já fiz