Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Cara com certeza o problema são as arvores, o seu sinal já está no limite por passar entre elas, então quando chove, as folhas ficam com água acumulada causando difração no sinal de -85dBm que já é ruim. Sugiro vc tentar subir os pontos para passar por cima do bosque, o legal também seria mudar as antenas para Zirok de 90cm de 30dB.

    Nestes casos não adianta trocar os rádios, ao menos que comece a trabalhar com freqüência de 900Mhz, daí já é outra história.

    Abraço.

  2. Tenta reduzir a potência da placa amigo, pois o ruído pode estar atrapalhando mto o seu sinal...



  3. Hein agradeço a forças de todos e fico muito grato mesmo. Qto as arvores ela passa por cima, acho que uns 10 metros acima e qto a sinal, fica entre 85 a 99 qto esta com chuva, reduzi pra 9 mb parece que ficou melhor, e qto a 900 mhz, que tipo de antena devo usar e os cartoes senao tem essa opção? Estou usando em 5ghz!

    Valeu a atenção de todos!

    abçoss!!!

  4. Amigo...

    900mhz é recomendado somente para enlaces...
    Colocar para os clientes ia ser algo meio caro, pq a tecnologia nessa frequencia, até onde eu sei, não tem homologação no Brasil.

    Tenta baixar a potência mesmo, usar cabeamento melhor, talvez trocar a minipci, aumentar a visada, etc...

    Vai fazendo, até encontrar o problema..

    Infelizmente, não há receita-de-bolo pra achar a solução desses tipos de problema

    =D



  5. Citação Postado originalmente por adepad Ver Post
    Galera é o seguinte eu tinha ap 5000 em ponto a ponto 5.8, vivia dando problema no dia chuva, qdo chovia para a internet, isso numa distancia de 2.5 km com visada, troquei tudo por router com cartão senao 400 mv o que está acontecendo e que agora que chove não funciona corta direto, estou usando antena zirok de 24 dbi de disco e cabo lm 400 não tem infiltração de agua pois qdo tava a ap 5000 já havia trocado esses cabos uma 3 vezes, nas conf. eu coloquei 5ghz, tem alguma conf. que deva colocar, como que funciona a opção de alinhamento do mikrotic, na opçao tx-power que opçao devo colocar pois la define com 26 dbi que igual a 400mv, já estou ficando louco pois estou perdendo clientes, dasse a impressão que qdo chove a força do sinal cai e cai bastante isso pode ser real que qto a posição da antena, ja tentei de todas as maneiras, o que eu percebi que qdo era ap 5000 os pings ficavam na media de 2ms a 4 ms, agora que eu troquei esta ficando na media 7 a 14 ms sera alinhamento ou que!

    Se alguem puder me ajudar ficarei muito grato!!

    Desde já agradeço a atenção de todos!
    Se voce esta usando uma RB com cartão senão ele da suporte tanto para 5.8ghz quanto para 2.4ghz e so vc trocar as antenas para 2.4ghz e faz o teste tanto na polarização horizontal quanto na vertical para saber qual vai ter menos interferencia...
    Quanto mais baixa a frequencia melhor é para ultrapassar obstaculos.
    Tenho um enlace aqui com 36km mal funcionou em 5.8ghz fui checar o q era umas arvores em um morro quase na metade do caminho...
    mudei para 2.4ghz ficou blz.

    Esta ai o toque simples e sem gastar muito...






Tópicos Similares

  1. Mikrotik não reconhece cartão senao
    Por fabiocatelani no fórum Redes
    Respostas: 6
    Último Post: 15-05-2007, 15:24
  2. Respostas: 9
    Último Post: 22-12-2006, 16:09
  3. CARTAO SENAO NAO FUNCIONA
    Por maxtex no fórum Redes
    Respostas: 2
    Último Post: 11-10-2006, 07:41
  4. Respostas: 4
    Último Post: 16-09-2006, 20:52
  5. Respostas: 4
    Último Post: 28-01-2005, 18:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L