+ Responder ao Tópico



  1. #1

    Exclamation Mici-pci Atheros no Mk com duvidas

    Ola estou usando um Radio Mikrotik, com placa atheros AR5213 pra mandar sinal numa omini de 21 dBi. Até ai ta tudo bem, tinha em media 40 a 60 cleintes conectados simultaneamente, depois de uns radios aki na cidade, tive q trocar, coloquei um cartao Atheros AR5413 com bastao de 21 e de 18, mas o sinal nao manda pra 11 clientes conectar, a media agora é de 9 a 11 clientes, torquei tudo, fonte, cartao, pigtail, cabo, omini... nao sei mais o que fazer. alguem tem alguma dica?

  2. #2

    Padrão

    Me responda uma coisa...

    Praque uma antena de 21db? Não é exagero nao? ja levou em conta que voce mesmo esta poluindo seu proprio espectro?

    Com um cartao desses eu colocaria no maximo uma omni de 12db (ou até mesmo de 15) homologada e de boa qualidade.



  3. #3

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    Me responda uma coisa...

    Praque uma antena de 21db? Não é exagero nao? ja levou em conta que voce mesmo esta poluindo seu proprio espectro?

    Com um cartao desses eu colocaria no maximo uma omni de 12db (ou até mesmo de 15) homologada e de boa qualidade.
    Ola amigo, estou usando um bastao omini de 15 dBi da aquario agora, mas realmente cartao de 600mW é forte, gostaria de saber se tem algum tipo de configuração ou algo q eu possa fazer pra melhorar, comprei esse cartao pra alcance maior em clientes, tenho um aki a 8 km com um cartao de 400mW, ai coloquei esse de 600mW mas acontece esse problema ai citado.

  4. #4

    Padrão

    Eu sinceramente nao recomendo antenas Aquario dado o baixo desempenho delas.

    Mas ja que voce esta com ela ai no seu sistema, experimente usar um cartao Orinoco ligado a ela ou ate mesmo um radio tipo Senao de até 200mw no máximo.

    Excesso de potencia so gera ruido e prejuizos na rede.

    Quanto menor a potencia menor o ruido e melhor o alcance, alcance nao depende de potencia e sim de qualidade de irradiação.



  5. #5

    Padrão

    amigo o txpower não e pra vc fazer aumento de potencia e sim para abaixar.. pra ter uma melhor produção do cartão...

  6. #6

    Padrão

    Opa ok, mas ja fis testes baixando o Tx Power de 28 ate 17 e nada... o sinal da a mesma coisa, queria ver se alguem ja usou Mikrotik com esse cartao de 600mW pelo que vi nos testes, axo q nao ha compatibilidade pq testo o de 400mW e vai excelente. Dizem que é fonte de energia, o exigido é 18V. e tbm fiz esse teste coloquei de 12V e 18V e da o mesmo.



  7. #7

    Padrão B/G

    Tive o mesmo problema aqui com o cartão atheros 5413, o que fiz: reduzi a potência para 22 no txpower, melhorou muito mas a questão que só alguns clientes conseguiam conectar continuou, tenta o seguinte, seu ap deve estar em b/g até aí blz, dá uma olhada no data rates coloca em configured, desmarca todos os suported rates a/g deixa o /b como vc quiser, aqui resolveu, todos os clientes estão se conectando sem problema nenhum, mas se eu habilito o a/g já era só alguns conseguem conexão.

  8. #8

    Padrão

    Citação Postado originalmente por lurialonso Ver Post
    Tive o mesmo problema aqui com o cartão atheros 5413, o que fiz: reduzi a potência para 22 no txpower, melhorou muito mas a questão que só alguns clientes conseguiam conectar continuou, tenta o seguinte, seu ap deve estar em b/g até aí blz, dá uma olhada no data rates coloca em configured, desmarca todos os suported rates a/g deixa o /b como vc quiser, aqui resolveu, todos os clientes estão se conectando sem problema nenhum, mas se eu habilito o a/g já era só alguns conseguem conexão.
    Oba, blz amigo deixei aki em b/g e estou com o Data Rate para o que voce passou vou testar, logo posto como ficou por enquanto vlw.



  9. #9

    Padrão

    em relação a fonte, 12 , 18v vc tenq observar qtos amper ela é. Fonte de ma qualidade vai dar problema. Utiliza fonte de boa qualidade. Aprendi que fonte também é a maior causa de problemas de travamente.

  10. #10

    Padrão

    Citação Postado originalmente por scnet Ver Post
    em relação a fonte, 12 , 18v vc tenq observar qtos amper ela é. Fonte de ma qualidade vai dar problema. Utiliza fonte de boa qualidade. Aprendi que fonte também é a maior causa de problemas de travamente.
    lembrando que é recomendado 1.5 amper pra cada cartão, ou seja se tiver 3 cartoes numa routerboard = fonte de 5 amper pra trablhar com folga.



  11. #11

    Padrão

    Em questao da configuração do Date Rate, funcio legal, mas nao como tava com cartao de 400mW... melhoro bastante agora vou finalizar os testes com a fonte de Amperagem maior, no meu mikrotik, ta com uma fonte de 18V e 1A é pouco em relação a sua dica de 1,5 para cada cartao, obrigado.

  12. #12

    Wink resposta

    Wireless (Atheros AR5413) - estas placas uso aqui nos meus pop, com uma configuração de 12dbi nas antenas, mesmo elas sendo maiores em dbi, funciona legal, tenho uma antena setorial de 17'dbi, se deixo na configuração da placa Wireless (Atheros AR5413) o 17'dbi, o sinal fica ruim, coloquei 12, ficou bem melhor

    a placa não deve suportar.

    experimentei tentar uma conexão entre os pops em 5,8ghz, com estas placas não consegui de forma alguma, tentei de tudo.

    alguém sabe qual placa wireless que posso usar no mikrotik para ter esse link entre os pops em 5,8ghz?



  13. #13

    Padrão

    Boa noite;
    è o seguinte, esse cartão (nmp8602 400mw e o plus de 600mw) lançaram como cartões da senao mais não é , é atheros e tanto um como outro não chaga nem aos pés do sl2511 e 2611 nem da dlink 520 e 530 esses cartões dão um portabilidade de 50 a 130 usuários por cartão pela potencia real... enquanto que esses NMP8602 se vc seta los em 24db em txpower ele travam. funcionam até bem em 5.8 mais em 2.4 deixam a desejar.
    Sem falar no que o amigo citou , quanto mais potencia mais sujeito a ruído. tente usa-lo em 17db apenas e procure ver no scan o cana que tem menos trafego.
    Sugestão;
    Faça o que o amigo sugeriu, procure colocar um cartão senão sl2511 que so chega a 200mw mais mesmos assim tem mais alcançado que esses NMP8602 setados em 400mw.
    Ou faça o seguinte, coloque 2 dlink 520(5213) com 3 setorias de 17db 90º que vc tera um ganho em sinal/distancia/clientes ou seja vc estaria triplicando seus 60 clientes para 180.

    Obs: Vendo equipamento (hyperlink e outros) e até pouco mais de 3 meses realemente a aquarius deixa a desejar mais os novos setorias de 12db 90º e antenas omnis são os mesmo da hyperlink o mesmo com um crtão senao sl2511 esta cobrindo uma area de 8 a 14km com visada.

  14. #14

    Smile mikrotik

    o cartao da d-linka ag530, funciona bem em 5,8ghz, eu nao consegui fazer achar a antena 5,8ghz da oiw, já em 2,4ghz acha tranquilo.

    o que vc acha, e outra coloquei os 2 pop juntos pertinhos aí ele achou agora na distancia tipo 1km e outra que testei 3km nao achou a antena.

    o que vc me aconselha e qual o cartao?



  15. #15

    Padrão

    Citação Postado originalmente por mcmarciano Ver Post
    o cartao da d-linka ag530, funciona bem em 5,8ghz, eu nao consegui fazer achar a antena 5,8ghz da oiw, já em 2,4ghz acha tranquilo.

    o que vc acha, e outra coloquei os 2 pop juntos pertinhos aí ele achou agora na distancia tipo 1km e outra que testei 3km nao achou a antena.

    o que vc me aconselha e qual o cartao?
    Q antena vc ta usando, direcional solida ou offset?

    Se for offset e um pouco mais dificil... mais da.. qualquer coisa temos essas antenas direcionais solidas...
    UnderLinux Classificados - Antena 5.8Ghz SHT-PS2758h Direcional 27dBi - Powered by PhotoPost Classifieds e
    UnderLinux Classificados - Antena 5.8Ghz SHT-PS3358 Direcional 33dBi - Powered by PhotoPost Classifieds