Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. Citação Postado originalmente por fabiofalves Ver Post
    Rapaz, estou com um kit de rádio de 900 MHz, Ubiquiti XR9, não estou conseguindo fechar um link de 6 Km, o interessante é que no prédio funciona muito bem, para se ter idéia um rádio fica no 4º andar e o outro no térreo, funciona muito bem. Estou usando antenas aquários 20 dbi e routerboard 133, acho que tem alguma coisa errada com os pigtails ou até mesmo com as antenas, mas eu não tenho experiência neste assunto, será que alguém possa me ajudar?
    Fábio, quando você conecta dentro do prédio, qual a posição das antenas? A do 4º andar está apontada para o térreo? Talvêz o que esteja acontecendo é que dentro do prédio você conecta porque está muito próximo e aí vai até sem a antena estar direcionada.
    Mas quando vai para o exterior e como a distância é grande, pode ser que o apontamento das antenas não esteja perfeito. Em 6 km a mínima variação pode fazer com que o sinal caia, além do problema da reflexão que foi comentado.
    Você experimentou com toda a paciencia este apontamento?
    Eu estou curioso porque no futuro pretendo usar também um link de 900 e por isso estou acompanhando o seu problema.

  2. Citação Postado originalmente por 1929 Ver Post
    Fábio, quando você conecta dentro do prédio, qual a posição das antenas? A do 4º andar está apontada para o térreo? Talvêz o que esteja acontecendo é que dentro do prédio você conecta porque está muito próximo e aí vai até sem a antena estar direcionada.
    Mas quando vai para o exterior e como a distância é grande, pode ser que o apontamento das antenas não esteja perfeito. Em 6 km a mínima variação pode fazer com que o sinal caia, além do problema da reflexão que foi comentado.
    Você experimentou com toda a paciencia este apontamento?
    Eu estou curioso porque no futuro pretendo usar também um link de 900 e por isso estou acompanhando o seu problema.
    Prezado 1929, a uma distãncia de 1 Km com as antenas apontadas em direções não 100% iguais funcionou perfeitamente, porém nesta distãncia não tinha visada nenhuma. O estranho é que em 6 Km não funciona. Amanhã vou fazer outro teste em um prédio de 11 andares, acredito que agora nesta distância deva funcionar.



  3. É aí que eu acho que está o problema. Se em 1 km conectou, com 6 km o apontamento vai ficar mais crítico.
    Você tem direcionais nas duas pontas? Você tem uma setorial ou omini para colocar na base? Assim vai ficar mais fácil achar o feixe de irradiação na outra ponta, penso eu?

  4. Citação Postado originalmente por 1929 Ver Post
    É aí que eu acho que está o problema. Se em 1 km conectou, com 6 km o apontamento vai ficar mais crítico.
    Você tem direcionais nas duas pontas? Você tem uma setorial ou omini para colocar na base? Assim vai ficar mais fácil achar o feixe de irradiação na outra ponta, penso eu?
    Pois é, já pensei nisto tbém, mas o problema é que não se acha antenas de 900 MHz disponíveis para compra aki no Brasil. Mas outra coisa estranha, é que a propaganda deste rádio diz que ele não precisa ter visada até 20 Km.



  5. rapaz.. antena de 900mhz é pragra d++ !!

    a aquario tem um monte delas !!






Tópicos Similares

  1. Respostas: 14
    Último Post: 11-09-2017, 19:05
  2. Enlace de 52 Km em 5.8 - antena Oiw 33DB
    Por Visionnet no fórum Redes
    Respostas: 22
    Último Post: 13-06-2010, 15:07
  3. Enlace de 63 km em 5,8ghz
    Por delegato no fórum Redes
    Respostas: 10
    Último Post: 12-12-2008, 05:05
  4. Enlace de 150 km com RB500
    Por olivier no fórum Redes
    Respostas: 11
    Último Post: 26-09-2007, 11:25
  5. Respostas: 8
    Último Post: 21-03-2007, 08:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L