Página 2 de 7 PrimeiroPrimeiro 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    eu tb tive bons resultados com ela por aki com a usb conprei pra testa...
    sinal exelente uns 700 ou mais metros...
    i olha ki na minha cidade ja esta congestionada de sinal 2,4

    Gostaria de sabe se alguem ja coloco esta antenda de 60º para enviar sinal
    e boa...?
    se ja com qual ap....?
    estou querendo colocar ele para envivar a final ele e 60º da para cobrir um area boa...

  2. #8

    Exclamation wds duvida

    qual eh a vantagem de ter wds de usaar wds?



  3. #9

    Padrão

    Olá

    Estou em testes com estas antenas e estou tendo problemas na utilização com USB2. Quando trafega um volume de dados considerável ela para de trocar dados (não cai a conexão). Se altero no setup para USB1 ou utilizo um pc com USB1 funciona bem. O problema é que os novos pc's vem com USB2 e em muitos casos não tem a função de desabilitar o USB2 no setup (utilizando assim USB1). Conversei com o suporte da aquários e falaram ao contrário, que deveria funcionar bem com USB2 e ter problemas com USB1, mas relatei que aqui foi inverso. Testei 3 antenas com 5 pc's diferentes para chegar esta conclusão. Pediram devolver as antenas para análise e devida troca.

    Com relação ao sinal claro que vai ser bem menor que a antena de grade, pois esta USB é 12 dbi e as de grade na sua maioria 24 dbi, mas com um sinal -70 consegui boa estabilidade e qualidade (800 mts da torre, com USB1 é claro, hehehe)

    Este é o meu relato até o momento...

  4. #10

    Padrão

    Ola pessoal,

    bom estou usando dessas antenas em clientes e não tenho tido dificuldades, distancias de até 500 metros ta rolando legal.
    Ainda estou com equipamentos fracos e com certeza depois de mudar esses equipamentos ficará ainda melhor.
    A vantagem dessa antena é a praticidade de não ter que abrir a máquina do cliente. E todos sabem, lei de morf, quando abre a máquina do cliente sempre dá alguma coisa errada.rsrsr



  5. #11

    Padrão Aquario USB

    Caros colegas, tenho usado estas antenas em meu provedor e com bons resultados com relaçao a estabilidade e sinal necessário para o funcionamento, porém estou com o seguinte problema, é que em alguns computadores para de comunicar e cai a conexão e em seguida cai até mesmo o sinal, se desabilitar o dispositivo e habilitar novamente volta tudo ao normal, ou se tirar o cabo USB e colocar novamente tb volta ao normal, conecta e com sinal bom.....
    Se alguem já passou por algo desse tipo e teve alguma solução por favor me ajude....

  6. #12

    Padrão

    Justamente!

    Isto é o que relatei no meu post acima.
    Se no setup do PC tiver a opção para desabilitar a USB2 vai resolver do contrário mete uma de grade com adaptador pci.

    Att.