+ Responder ao Tópico



  1. olha galera,eu ja instalei uma a uns 600m da torre e nunca tive nenhum problema com ela,ja tem uns 5meses,valeu

  2. fala pessoal.

    Bom, até o momento não tenho tido problemas com estas antenas, porém um cliente na data de hj relatou-me um problema e fui conferir. É o melhor sinal recebido da minha rede mais a conexão fica intermitente (conecta e desconecta). Ainda não fiz um teste com uma outra antena, mais tenho quase certeza de q o problema, ou está na antena do cliente (defeito mesmo) ou na máquina. Na mesma direção, e um pouco mais longe, tenho outro cliente e com ele tá tudo normal.
    Vou fazer os testes amanhã e mando os resultados.

    obs: meu note ta dá mesma forma, mas já descobri q é problema na wireless on-bord. Tota vez que ativo a danadinha o note trava.

    Abraços



  3. Caros colegas, após 4 dias de incansáveis testes em vários computadores diferentes em busca de uma solução para o problema relatado acima de queda na comunicação usando a antena aquário USB, chego hoje a seguinte conclusão:
    -Concordo com o amigo bauer onde ele diz ser uma incompatibilidade da USB com o dispositivo Ralink, e após os testes verifiquei que as USB que apresentaram problemas foram aquelas instaladas com o driver genérico do Windows XP SP2 ao qual aparece no gerenciador de dispositivos como Standard Enhaced PCI to USB Host controller, os computadores que eu conssegui o drive original passou a funcionar corretamente, apenas 2 notebook não consegui pois nao achei de forma alguma um drive que ele aceitasse, se alguém achar e puder me ajudar serei muito grato, no everest aparece como ATI SB450.

    Sem mais,...
    Última edição por Junior_vsp; 08-12-2007 às 07:56.

  4. Citação Postado originalmente por Junior_vsp Ver Post
    no everest aparece como ATI SB450.

    Sem mais,...
    Qual marca e modelo de notebook?



  5. Caro amigo,

    ATI SB450, é controlador de audio e creio não ser este o problema com sua antena. Ontem um cliente reclamou do sinal e da instabilidade da conexão em sua casa. O cliente fica a 300m da antena, sinal maravilhoso, porem intermitente. Fiz alguns testes e verifique q o problema (incompatibilidade) estava na porta usb. Bastou trocar de porta e o sinal ficou perfeito. Sem nenhuma intermitencia. Dei uma olhada na porta e verifique q estava com zinabre (ferrugem comum em equipamentos que ficam em ambiente muito úmido). Quanto ao driver genérico da usb, acredito não ter conflito algum, pois boa parte de meus clientes utilizam o dirve genérico instalado pelo xp e não tenho historico de problemas.
    Ahhh. e tem mais uma coisa. Segundo o manual da antena vc deve instalar o software e so depois conectar a antena. E isso é relativamente verdade pois nas primeiras instalações q fiz conectei a antena pra depois instalar o software e em alguns casos ocorreram conflitos.

    Obs: se alguem tiver um contato para venda dessas antenas q consiga preço menor que 170,00 dá um toque. Ta complicado pagar esse valor nas anteninhas.

    itreinamentos@hotmail.com

    Um abraço a todos.






Tópicos Similares

  1. antena cliente aquario cpe 5,8 ghz muito ruim
    Por rhauderalves no fórum Redes
    Respostas: 24
    Último Post: 08-06-2014, 09:47
  2. Problema com a antena da aquario usb ajudem
    Por shinobim no fórum Redes
    Respostas: 10
    Último Post: 02-02-2011, 01:12
  3. Antena aquario usb 25dbi
    Por chipseven no fórum Redes
    Respostas: 18
    Último Post: 13-12-2009, 12:23
  4. Aquário - Antena Parábola Grade USB 25 dBi
    Por Gosulator no fórum Redes
    Respostas: 16
    Último Post: 25-07-2009, 14:58
  5. antena aquario usb
    Por priscilarodrigu no fórum Redes
    Respostas: 8
    Último Post: 08-06-2009, 09:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L