Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. #19

    Padrão Tenho o mesmo problema

    pessoal tenho o mesmo problema aki na minha empresa... sendo que não posso obrigar meus clientes usarem o 7.5, vcs sabem de algo que possa auxiliar com esse problema alguma regra ou até mesmo mudanças na configuração....

  2. #20

    Padrão

    aqui tenho um modem roteado e um bridge trabalhando no mkt, e jogo metade dos clientes pra cada link. No link roteado, o msn vez por outra cai e reconecta bem rápido. A única diferença nos links é que um é bridge e outro o modem é roteado, e o profile dos clientes (pppoe) conectados ao link bridge está "change tcp mss" = no e no roteado está yes (o msn não conectava no link roteado sem marcar essa opção aí).

    Eu acho que o problema é no modem, que é um dlink 500g, que eh uma bosta roteado, e fica travando vez por outra.



  3. #21

    Padrão Uma das solucoes

    Tem uma regra aki no furum pra msn que cai sempre, experimenta fazer o modem como bridge e fazer o MK autenticar, geralmente da certoi....
    flows....
    espero que tenha ajudado

  4. #22

    Padrão

    Tenho dois modens um Huawei e um SpeedStream os dois como router e o problema ainda assim persiste, porém em outro ponto de acesso não ocorre, mais lá a quantidade de clientes no mk é muito menor!

    Citação Postado originalmente por Gosulator Ver Post
    aqui tenho um modem roteado e um bridge trabalhando no mkt, e jogo metade dos clientes pra cada link. No link roteado, o msn vez por outra cai e reconecta bem rápido. A única diferença nos links é que um é bridge e outro o modem é roteado, e o profile dos clientes (pppoe) conectados ao link bridge está "change tcp mss" = no e no roteado está yes (o msn não conectava no link roteado sem marcar essa opção aí).

    Eu acho que o problema é no modem, que é um dlink 500g, que eh uma bosta roteado, e fica travando vez por outra.