Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. qual versão se ta usando??
    tbm tenho aqui, porém a versão ta meio desatualizada, e tive alguns problemas, por exemplo, do nada o enlace cai. Em um lugar ta ok no outro cai do nada.... ouvi falar que versões mais antigas o firmware para wireless num ta 100%.

  2. Opa, você quer saber a versão do mkt? Se for é o 2.9.27, esse se não me engano tem uma versão crackeada dele ai na internet, mais dizem que funciona mesma coisa ! Quanto ao AG530,que eu saiba é uma só com chipset atheros. Flw ?



  3. Citação Postado originalmente por renatoabaetenet Ver Post
    Opa, você quer saber a versão do mkt? Se for é o 2.9.27, esse se não me engano tem uma versão crackeada dele ai na internet, mais dizem que funciona mesma coisa ! Quanto ao AG530,que eu saiba é uma só com chipset atheros. Flw ?
    verssão crackeada eh boa sim, mas na parte de wireless tah uma porcaria

  4. Citação Postado originalmente por intermix Ver Post
    Concluir meu ptp de 130km.
    Ponto A>>(38km)>>B-C>>(18km)>>D-E>>(36km)>>F-G>>(33km)>>H
    5 torres em 5 cidades e todas as torres usei Terabean TERAMAX e Hyperlink disco 33dbi
    fiz também 2 ptp, um de 3 e outro de 5km, neles utilizei WLA5000v2 e Hyperlink Grade de 27dbi.
    Resultado: Tráfego de 10MB e 100% de estabilidade e ping de 6ms no final da rede.
    Tenho outras redes pra fechar e estou pensando em usar Antenas Pluton, pelo preço e potência como a de 42dbi, mais me preocupo com o tamanho e peso.
    Penso também em usar Mikrotik, também pelo preço e potência.
    Se alguns dos colegas ja utiliza esses equipamentos, gostaria de saber os resultados. Agradeço desde já, Intermix
    ola amigos eu uso mk e pluton tenho um enlace 400 km.. sendo 6 torres com nenor de 12 km e maior de 56 uso pluton 5,8 e mk 133 e cartao verde 250 mw.. tenho um ping final de 9 ns. nunca usei esses equipamento que vc usa.. mas os mk e pluton lhe garanto que sao um show pra fazer enlaces de longa distancia.



  5. Amigo eu uso antenas PLUTON PTX26 de 30 dBi 5.8Ghz faço um ptp de 3km, com radios ovisilink wla5000ap e o ping da 1ms .... 2ms.... ficou ótimo, vou testá-las agora num enlace de 15km com radios teramax depois posto as respostas
    t+






Tópicos Similares

  1. Respostas: 14
    Último Post: 26-07-2007, 16:58
  2. Link dedicado embratel 512 X Velox de 1 mega
    Por claudemirnetlink no fórum Servidores de Rede
    Respostas: 11
    Último Post: 11-06-2007, 14:35
  3. Como permitir pings de um ip especifico
    Por PolacoCWB no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-11-2005, 10:41
  4. liberar ping de uma estacao passando por servidor FC4
    Por Edilmar no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-11-2005, 16:56
  5. Ping de dentro para fora !!!
    Por Felipe Muller no fórum Servidores de Rede
    Respostas: 7
    Último Post: 07-06-2005, 15:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L