Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por alamdias Ver Post
    O neon que está com dúvidas. Pode ser cabo, conector, placa zuada, mk mal configurado... muita coisa.
    vamos por exclusão...

    1 - cabo da placa 3com do mkt para o switch é um patch cord (daqueles montados em fabrica) zero, pois troquei pra tirar a dúvida.
    2 - conector ja nao é pq o patch cord ja vem conectorizado.
    3 - placa de rede 3com vou trocar ela hj. aqui na minha cidade (R$ 95,00) ela é um pouco mais salgada do que na net (R$ 45,00), mas como nao quero esperar vou comprar aqui mesmo.
    4 - sobre a config do mkt pode até ser... pois nao sou expert e muito menos certificado mikrotik.

    bem.. esse meu mkt que está tendo esta lentidão está basicamente como router, mas tenho um outro mkt na torre com a mesma config e este esta funfando legal.

    esse mkt interno recebe o sinal da wireless por uma dlink --> roteia os pkt para o meu server linux, faz controle de conexoes simultâneas.

    e para efeito de conhecimento, meu system resource está assim:
    uptime: 15h23m
    version: "2.9.27"
    free-memory: 150348kB
    total-memory: 184480kB
    cpu: "AMD"
    cpu-frequency: 846MHz
    cpu-load: 32
    free-hdd-space: 906092kB
    total-hdd-space: 975268kB
    write-sect-since-reboot: 1472
    write-sect-total: 19584

    na minha torre tenho um outro mkt, e esse nunca me deu problema, meu resource de lá esta assim:
    uptime: 15h24m6s
    version: "2.9.27"
    free-memory: 107424kB
    total-memory: 127804kB
    cpu: "AMD"
    cpu-frequency: 1250MHz
    cpu-load: 4
    free-hdd-space: 455696kB
    total-hdd-space: 495904kB
    write-sect-since-reboot: 414
    write-sect-total: 348088

    eles estão com aprox. o mesmo tempo de uptime pq na torre tenho o watchdog com o mkt anterior. logicamente quando tenho q "resetar" o mkt local a torre perde comunicação e reboota tb.

    neon

  2. ja tentei 3con 2 modelos de placas .. 1 dia ligado direto o tempo de resposta almentava.. causando lentidao na rede.. eu desativava e ativava novamente funcionava mais 1 dia e pimba o problema continuava.. nao tive esso problema somente com o mkt mais sim em fedora conectiva etc.. solução coloquei uma RTL8139 ATE HJ sem mais problemas



  3. Citação Postado originalmente por fernandolv Ver Post
    solução coloquei uma RTL8139 ATE HJ sem mais roblemas
    certo,

    mas qual o seu tráfego nesta realtek?

    eu tinha uma realtek antes da 3com, mas quando meu trafego aumentou (tenho hoje cerca de 1,8 Megabits direto, sem contar os pacotes por segundo) a realtek nao aguentou nao, ficou pior q a 3com. e 3com é 3com nao é? tenho aqui uma 3c905B 100BaseTX.

    alguem tem mais algum relato sobre as 3com's?

    neon

  4. media de trafego 4 mega .. e muito pouco essas placas são boas...
    3con ja tive muito probema



  5. Citação Postado originalmente por neon Ver Post
    certo,

    mas qual o seu tráfego nesta realtek?

    eu tinha uma realtek antes da 3com, mas quando meu trafego aumentou (tenho hoje cerca de 1,8 Megabits direto, sem contar os pacotes por segundo) a realtek nao aguentou nao, ficou pior q a 3com. e 3com é 3com nao é? tenho aqui uma 3c905B 100BaseTX.

    alguem tem mais algum relato sobre as 3com's?

    neon
    Eu tenho slackware com o myauth, picos de 4 mega, e média de 2,8 mega na 3com...






Tópicos Similares

  1. Respostas: 3
    Último Post: 11-11-2013, 00:19
  2. Wavion, mito ou realidade?
    Por DSSS no fórum Redes
    Respostas: 6
    Último Post: 15-08-2009, 15:41
  3. Respostas: 3
    Último Post: 27-04-2009, 23:11
  4. Poluição RF Mito ou Realidade?
    Por GuilhermeCampos no fórum Redes
    Respostas: 15
    Último Post: 05-12-2008, 07:44
  5. 100 Clientes por cartão, mito ou realidade??
    Por gilbertoandrade no fórum Redes
    Respostas: 12
    Último Post: 22-01-2007, 09:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L