Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    blz, vamos verificar aqui e qq coisa posto aqui....obrigado mesmo assim


    Citação Postado originalmente por fernandolv Ver Post
    cara alem disso pelo que eu me atentei .. atualizei os mkts das bridges pra versao 3.0 apos isso e tambem esta conf resolveu todos os meus problemas...

    tinha aquela versao crack muito antiga resolvi fazer uma Up pra 3.0 resolveu bastante bugs..,inclusive este

  2. #8

    Padrão

    Citação Postado originalmente por Mr_Dom Ver Post
    bom dia galera, alguem ae pode me ajudar?

    Problema:

    Tenho um cliente q está atraz de 3 bridges com mt, todos os mt com connection tracking ativo e com o service ports do ftp na porta 20 e 21. Quando o kra abre o sistema (Sisobranet, acho q é do INSS) ele até conecta no ftp do programa (Monitoro aqui pelo torch do meu gw q é mt tmb), mas quanto o programa tenta enviar os arquivos morre tudo...da erro...

    alguma sugestão ?

    OBS: Segue anexo imagem do programa

    Dúvida: Alguem ae usa Routerboard 133c, com 3 rede e 3 mini-pci, queria saber qual a fonte recomendada pra ela, pra se usar com os 3 cartõtes. Obrigado


    Kra voce tem alguma regra de controle de conexao simultanea???
    Eu tive problemas aqui com essa regra
    com alguns programas q uma prefeitura usava para ftp.

    Tenta desativar essa regra
    e criar regras na mangle e na filter, pra esse ip de tudo q vem e vai aceita.

    Poste algumas configuracoes do seu firewall para nos analisar

    Abraco



  3. #9

    Talking

    problema resolvido, era o tempo dos tracking das conexões..

    ip >> firewall >> connections >> tracking

    estava com os tempos alterados, coloquei os tempos default e bingo..ta fungando na boa os ftp..


    valeu ae gente pela ajuda...e fica ae a experiência q pode servir pra mais alguem...