Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    pois eh.... nada ainda aki

    estou colocando uma screen
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         interface.JPG
Visualizações:	76
Tamanho: 	55,9 KB
ID:      	1374  

  2. #8

    Padrão

    comentando o screen....

    os problematicos sao os ether2 e ether3

    o ether 2 eh a interface dos clientes o tx dela nem se mexe.... qnd o servidor para o tx q para de enviar... o rx continua requisitando



  3. #9

    Padrão mikrotik homologado

    OLA TENHO ROUTERBOARDS E CARTOES HOMOLOGADOS...
    msn [email protected]

  4. #10

    Padrão

    cara eu vi um problema desse aki na minha cidade
    mais o problema nao era no mk nao
    era na rede do cara
    tinha um ap clonando o gateway do mk
    ai funcionava normal
    de uma hora pra outra parava nao pingava nem nada
    tinha q manda reparar varias vezes pra volta

    procura na tua rede pode ser pro nela

    espero ter ajudado
    abraço



  5. #11

    Padrão

    Citação Postado originalmente por bebe Ver Post
    Pessoal estopu postando aki pq estou noo desespero... esse final de semana deu um monte de pike de energia aqui em minha cidade... e depois disso meu servidor parou

    tipo hopra navega numa boa e hora para... o estranho q consigo conectar normalmente na placa de rede q fica o link da embratel----ether1 mesmo qnd ele da a louca e para
    mais as outras portas ether 2 e ether3 que sao das dos clientes e do outro link adsl param

    não sei mais o que fazer....

    - ja testei os dois links e estao ok
    - ja testei o ap e esta ok
    - ja trokei a placa mae e continua a mesma coisa
    - ja trokei as placas de rede e continua a mesma coisa
    - ja formatei a makina e instalei o mikrotik novamente e continua a mesma coisa


    amigos.... não sei mais o que fazer e meus clientes ja estao me deixando louco .... imaginem.... um monte de gente me ligando pq a internet n ta pegando... desde de domingo...

    por favor se alguem puder me ajudar.... ficou muitooooo muitoooo grato

    abs
    Certo mas oque ta acontecendo na sua makina

    A rede ta caindo?
    ou a maquina ta travando?

    tenta se um pouco mais explicativo pra se mais facil pra ajuda

    =]

  6. #12

    Padrão

    a rede ta caindo... hj eu trokei a makina... e continua a mesma coisa.. mais descobri q qnd cai eu ainda consigo acessar com winbox mais so via mac... o ip nem consigo pingar