+ Responder ao Tópico



  1. #106
    guigui.delai
    Citação Postado originalmente por Ramde Ver Post
    É isso ai, amigos, fico feliz em poder ajudar, agora continua a procurar no forum, tem muitas regras que vc pode acrescentar para melhorar seu server, a medida que eu for aprendendo, vou acrescentando no tutorial e repassando para o forum, pode procurar de vez em quando...falou!!!

    Edmar (ramde)
    Olá Edmar, o seu tutorial foi até agora o que me ajudou mais,

    Fiz tudo como mandou porem mesmo assim meu mikrotik nao navega na net, ele marca que esta conectado no ppoe velox, me pc tb mostra que esta conectado, porem nao navega de jeito nenhum,

    Eu pego o cabo do modem, conecto em meu note, disco e navego na hora. dei um ping, peguei o dns da velox que apareceu aqui, 200.165.132.147 e 200.149.55.140 e coloquei, mas percebi que depois de algum tempo o proprio mikrotik mudou sozinho o primario pra 192.168.1.1 (ip do meu modem) pode ser isto?

    Bom, postei ums prints no meu blog, para vc ver a situação, se puder me ajudar fico grato, vlw

    meu blog, Blog Delai Dicas - Ponto Belo ES - Luiz Guilherme Delai Costa - delaidicas - Guigui
    meu msn, guigui.delai@hotmail.com

  2. Boa tarde. Na hora de add o PPoe Cliente, meu mk ñ dedxa eu alterar a opção p/
    Type = PPPOE Out, soh fik o Type PPoE Client e ñ muda. Meu winbox eh versão 4.11



  3. Amigo, depois de configurado meu MK quase nem mexo muito para evitar curiosidade acarretando desconfiguração, mas o WinBox até onde eu saiba está na versão 2.2.16 não seria 4.11 a versão do seu MK...??? Mas o seguinte procure ir no menu lateral e PPP, va na aba interface e clique no sinal +, vai ter as opções de PPPoE Server e PPPoE Cliente. Onde clientes seria para voce criar conexão con seus clientes que irá utilizar a internet e PPPoE Server é para conectar o MK com a internet. Espero ter ajudado.
    Última edição por Tofole; 01-12-2010 às 23:05.

  4. Sim..sim desculpe eh a versão 4.11 o mk e ñ o winbox, vi agora q postei errado.

    Eu consigo criar a ppoe p/ cliente. soh q deposi tenho q seleciona a opção ppoe out, e isso ñ eh possivel no meu mm, a opção fik indisponivel



  5. De acordo com o tuto, tem q cria uma ppoe Cliente p/ fazer a conexão com a adsl, o problema está na hora de configurar a Type, aqui ñ tem a opção PPOE out, e somente a cliente q jah vem selcionada e ñ tem como mudar.






Tópicos Similares

  1. GVT 15 mega + Mikrotik com Modem em Bridge
    Por jardelpxn no fórum Redes
    Respostas: 3
    Último Post: 08-08-2012, 23:30
  2. GVT 15 mega + Mikrotik com Modem em Bridge
    Por jardelpxn no fórum UnderLinux
    Respostas: 0
    Último Post: 06-08-2012, 21:43
  3. Configuração do Mikrotik com Paineis Setorias
    Por renansilva no fórum Redes
    Respostas: 9
    Último Post: 19-05-2010, 12:03
  4. Respostas: 1
    Último Post: 06-03-2010, 10:46
  5. Configuração do Mikrotik com Net Virtua
    Por barrigaxp no fórum Redes
    Respostas: 1
    Último Post: 19-03-2009, 09:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L