Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por leysle Ver Post
    se estou enchergando bem vc esta usando a frequencia de 5300 Mhz, a n ser que vc tenha fabricado uma antena especifica para esta frequancia, vc n vai ter uma bom desempenho nunca.
    Essas antenas da zirok vão de 4.9 a 5.8 ghz...

  2. #8

    Padrão antena zirok

    Citação Postado originalmente por xandemartini Ver Post
    Essas antenas da zirok vão de 4.9 a 5.8 ghz...
    N é isso que tem nas especificacoes dele mais se vc diz. Sei que ja testei aqui em uma frequecia deferente da indicada o sinal ficou bom mais o trafego ficou uma porcaria coloquei em um dos canais indicados e a minha taxa de tranferencia ficou 10X melhor.



  3. #9
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por leysle Ver Post
    N é isso que tem nas especificacoes dele mais se vc diz. Sei que ja testei aqui em uma frequecia deferente da indicada o sinal ficou bom mais o trafego ficou uma porcaria coloquei em um dos canais indicados e a minha taxa de tranferencia ficou 10X melhor.
    Tava escrito na caixa dela qdo veio.. É aquela de 45 cm.. testei em vários canais e o que melhor apresentou o sinal foi este.. No 5.8 normal, ficou pior ainda. O meu problema aqui, tenho certeza, é com relação a solda na placa...