Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #13

    Padrão

    Citação Postado originalmente por rogeriodj Ver Post
    Ola amigo jwjunior, muito obrigado pela atenção, mais essa sua regra é pra redirecionar as portas certo?
    O meu problema é q o Emule não conecta de jeito nenhum, e quase todos os servers ficam inativos, e os q estão ativos, o da tempo esgotado na conexão e não vai mesmo!
    no meu caso tambem nao consigo conectar em alguns servidores mas esse caso era mesmo antes de colocar o MK eu sempre to usando esse ed2k://|server|83.149.123.188|4321|/ tenta ai..
    e posta se deu certo..

  2. #14

    Padrão

    Citação Postado originalmente por rogeriodj Ver Post
    Ola amigo jwjunior, muito obrigado pela atenção, mais essa sua regra é pra redirecionar as portas certo?
    O meu problema é q o Emule não conecta de jeito nenhum, e quase todos os servers ficam inativos, e os q estão ativos, o da tempo esgotado na conexão e não vai mesmo!
    Nome do servidor que sempre me conecto é esse www.FreeOsex.com - 100% Free Memberships, No Credit Card Needed.
    nao sei pq ja tentei nos outros mas so da inativo, mas mesmo de colocar o Mk como eu te falei..



  3. #15

    Padrão

    Fera acredito que seu problema agora seja de configuração do seu Emule.

    Acesse Tutorial eMule

  4. #16

    Padrão

    aqui as vezes realmente nao conecta em alguns servidores...tem q ficar procurando um bomq conecta!!

    abraços



  5. #17

    Padrão

    Problema resolvido, tinha uma regra q estava bloqueando todos P2P, mais estava com outro comentário, falha minha mesmo, mais ID Alta eu não consegui mesmo, mais ta valendo pessoal, muito obrigado a todos!!!

  6. #18

    Padrão

    Citação Postado originalmente por rogeriodj Ver Post
    Problema resolvido, tinha uma regra q estava bloqueando todos P2P, mais estava com outro comentário, falha minha mesmo, mais ID Alta eu não consegui mesmo, mais ta valendo pessoal, muito obrigado a todos!!!
    Amigo aqui tambem coloquei regra para bloquear limitar uma banda para p2p.
    Eu conseguia conctar nao nao com ai ID alta mais sim baixa, quando eu segui os passos abaixo pelo nosso amigo THENET meu Id ficou alto e nao esta mais passando pela regra e sim em eu quiz liberar. Da uma conferida direito ai faça esses passos abaixo novamente...

    cara, faço assim e funciona perfeitamente:

    /ip firewall nat
    add chain=dstnat protocol=tcp dst-port=4663 action=dst-nat \
    to-addresses=IP_DO_CLIENTE to-ports=4663 comment="emule" disabled=no
    add chain=dstnat protocol=udp dst-port=4673 action=dst-nat \
    to-addresses=IP_DO_CLIENTE to-ports=4673 comment="" disabled=no


    pimeira regra voce poe a sua porta TCP usada no emule e na segunda a Porta UDP usada no seu emule..
    tenta aih