Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. pessoal eu vou fazer uns teste amanha , eles vao me instalar um adsl, pois nao quero usar nem o link do sistema antigo, e vou colocar uma router com cartao r52h e uma omni d 15dbm
    da hyperlink e vou fazer os testes, alguem tem alguma sugestao de configuraçao ou eu faço o basico mesmo e testo pra ver oq da?


    agradeço a atençao de todos vcs

  2. Ola amigão...

    Cara, o pessoal do forum tem a maior boa vontade de ajudar, mais devido a falta das informações fica meio dificil de no chute acertar, acho q vc tem q detalhar sua configuracao, principalmente dos cartoes.

    Como fica o ping de seus cliente para a torre?
    ja tentou setar o ACK fixo??
    tem alguma ideia de quantos % o seu link ta sendo utilizado nos periodos de lentidao?
    como ta seu espectro ai?

    sinceramente nao acredito q seja necessario trocar agora seu equipamento nao.
    reveja a config dos cartoes e veja a possibilidade de virus (entre outras coisas).

    qualquer coisa me add.

    um abração e boa sorte ai na sua batalha!



  3. Glória a Deu.s gde amigo...

    Pelo que estou vendo pode ser configuração, entre em contato pelo msn, libero meu server teste aqui, e vc dá uma olhada dai vc vai verificando as regas, ok.

  4. Amigo eu tive o mesmo problema que você.
    Consegui resolver refazendo todos os cabos e trocando algumas antenas.
    Da uma scaneada e ve se nao tem outra pessoa usando o mesmo canal que você ou querendo te sacanear clonando seu radio.
    Faz outro teste tbem, deixa liberado todos os cliente e vai bloqueando 1 por 1 e testando.
    Talvez pode ser algum cliente seu com problema e esta comprometendo sua rede.



  5. Verifique plugs e cabos, antenas, importante: verifique tb a alimentação ate seu radio!!!veja se ele esta sendo alimentado corretamente, veja tb seu ack se ele estiver alto, veja qual cliente esta causando esta alteração, se houver va ate o cliente e descubra o pq...configuraçoes do roteador pelo visto vc ja revisou, mas olhe de novo as vezes agente deixa passar algo.

    se não consegui, de um toke pra nós de uma forma ou de outra tem solução...e as veze é mais simples q imaginamos...






Tópicos Similares

  1. Ajuda ptp 900mhz, pelo amor de Deus.
    Por cristianoduarte no fórum Redes
    Respostas: 15
    Último Post: 28-04-2008, 20:40
  2. Galera, preciso da ajuda de vcs.
    Por marcelomg no fórum Redes
    Respostas: 2
    Último Post: 22-12-2006, 08:27
  3. instalação do curumin 6.0 pelo amor de deus ajuda
    Por novatolinux no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 12-06-2006, 07:37
  4. controle de p2p pelo amor de DEUS
    Por marcosddc no fórum Servidores de Rede
    Respostas: 10
    Último Post: 01-08-2005, 20:53
  5. Preciso da ajuda de vc´s.
    Por paulofreire no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-03-2003, 14:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L