Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13

    Padrão

    Glória a Deu.s gde amigo...

    Pelo que estou vendo pode ser configuração, entre em contato pelo msn, libero meu server teste aqui, e vc dá uma olhada dai vc vai verificando as regas, ok.

  2. #14

    Padrão

    Amigo eu tive o mesmo problema que você.
    Consegui resolver refazendo todos os cabos e trocando algumas antenas.
    Da uma scaneada e ve se nao tem outra pessoa usando o mesmo canal que você ou querendo te sacanear clonando seu radio.
    Faz outro teste tbem, deixa liberado todos os cliente e vai bloqueando 1 por 1 e testando.
    Talvez pode ser algum cliente seu com problema e esta comprometendo sua rede.



  3. #15

    Smile passo a passo!!!

    Verifique plugs e cabos, antenas, importante: verifique tb a alimentação ate seu radio!!!veja se ele esta sendo alimentado corretamente, veja tb seu ack se ele estiver alto, veja qual cliente esta causando esta alteração, se houver va ate o cliente e descubra o pq...configuraçoes do roteador pelo visto vc ja revisou, mas olhe de novo as vezes agente deixa passar algo.

    se não consegui, de um toke pra nós de uma forma ou de outra tem solução...e as veze é mais simples q imaginamos...

  4. #16

    Padrão

    Citação Postado originalmente por hodnyldo Ver Post
    Ola amigão...

    Cara, o pessoal do forum tem a maior boa vontade de ajudar, mais devido a falta das informações fica meio dificil de no chute acertar, acho q vc tem q detalhar sua configuracao, principalmente dos cartoes.

    Como fica o ping de seus cliente para a torre?
    ja tentou setar o ACK fixo??
    tem alguma ideia de quantos % o seu link ta sendo utilizado nos periodos de lentidao?
    como ta seu espectro ai?

    sinceramente nao acredito q seja necessario trocar agora seu equipamento nao.
    reveja a config dos cartoes e veja a possibilidade de virus (entre outras coisas).

    qualquer coisa me add.

    um abração e boa sorte ai na sua batalha!

    Bom dia amigo

    Como eu poderia analizar se algum cliente tem virus atravez do MIKROTIK em hotspot com bridge 2lan e uma wlan

    agradecio pela colaboracao sandro sa



  5. #17

    Padrão

    vc ja esprementou fazer web proxy para dar uma acelerada na conecxão...