Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. bom, consegui revolver marcando os pacotes udp e controlando a banda deles.

  2. Citação Postado originalmente por xandemartini Ver Post
    Tive esse problema em um cliente aqui. Pra ver o que estava gerando o tráfego, fui em Tools, Torch e observei os ips do cara lá... Eram conexões UDP, provavelmente de emule ou afins... Só consegui resolver dropando essas conexões com uma regra no Filter Rules no Firewall...
    Desculpa ressucitar o tópico, mas xander, você pode me explicar como usou o torch? Escolho interfaces, coloco o ip do cliente no source e dest, e nada, não dá nada quando boto pra rodar. Esse cliente está com velocidade de upload muito acima da configurada, e de forma uniforme. E eu sei que ele usa muito p2p porque eu conheço o cliente.

    btw, você dropou TODAS as portas udp dele? E que que dá se ele tiver que usar algo que precise de udp?



  3. Citação Postado originalmente por Gosulator Ver Post
    Desculpa ressucitar o tópico, mas xander, você pode me explicar como usou o torch? Escolho interfaces, coloco o ip do cliente no source e dest, e nada, não dá nada quando boto pra rodar. Esse cliente está com velocidade de upload muito acima da configurada, e de forma uniforme. E eu sei que ele usa muito p2p porque eu conheço o cliente.

    btw, você dropou TODAS as portas udp dele? E que que dá se ele tiver que usar algo que precise de udp?
    Vc tem q colocar o ip do cara só em dst ou só em src... se vc botar nos 2, não vai aparecer nada mesmo...

  4. Foi isso mesmo que eu fiz. Em interface, escolhi a interface do link. Não apareceu nada. E ele estava usando a conexão a todo o vapor no momento.






Tópicos Similares

  1. queues não controla banda acima de 20 MB
    Por halves no fórum Redes
    Respostas: 9
    Último Post: 01-11-2013, 08:51
  2. Respostas: 5
    Último Post: 21-07-2011, 12:25
  3. queue não controla minhas interfaces wireles
    Por brunobarros no fórum Redes
    Respostas: 1
    Último Post: 15-01-2011, 22:06
  4. Problema que nao consegui resolver - NAT
    Por redoctober no fórum Servidores de Rede
    Respostas: 32
    Último Post: 14-01-2003, 15:00
  5. Meu squid barra o que não deve!!!
    Por NoiseMaster no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-09-2002, 08:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L