+ Responder ao Tópico



  1. tranquilo,
    se tiver mais dúvidas tamos ai hehehhe

    abraços

  2. Citação Postado originalmente por iron Ver Post
    Negobob, obrigado pela informação, ví seus screens e entendí. Me diz uma coisa, ví algum colega comentar que instalou o MK num compact flash, ou memória flash num sei ao certo, vc saberia onde compro isso e como funciona ? pq nesse caso eu instalo o mk na flash e deixo um HD apenas pra web-proxy com cache o que vc acha ?
    Outra pergunta é a seguinte comprei um HD de 1600 GB ( SATA ), mas o mk não reconheceu quando fui instalar daí troquei por um IDE de 80 GB e instalei normal. esquecí de testar, mas será que o mk reconheceria o SATA como secundário apenas pra cache ?? pois ele está aki parado sem uso.

    abçs,
    Compact Flash e o adaptador ide vc compra em Adaptador CF IDE + Compact Flash Card = FLASH IDE

    Pode tranquilamente instalar o MK no Flash e deixar o HD para o proxy somente..



  3. cara de um geitinho de passar pra frente sua Hd SATA e bota IDE mesmo! velho compact flash esquenta que e uma blz eu ja usei aqui e tirei logo!

  4. Citação Postado originalmente por negobob Ver Post
    cara de um geitinho de passar pra frente sua Hd SATA e bota IDE mesmo! velho compact flash esquenta que e uma blz eu ja usei aqui e tirei logo!
    Chegou a dar algum problema no teu flash? Pq aqui ja uso há dois anos os mesmos, em 2 bases, e nunca dei um defeitinho sequer...



  5. Citação Postado originalmente por xandemartini Ver Post
    Chegou a dar algum problema no teu flash? Pq aqui ja uso há dois anos os mesmos, em 2 bases, e nunca dei um defeitinho sequer...

    o problema aqui foi aquecimento e travava que era uma blz, mas nao podemos generalizar ne cada caso e um caso, si com vc a bagaça funciona 100% entao vai funcionar pra outros tambem e questao de gosto mesmo particulamente nao uso mais!
    forte abraço amigao!! fuiii






Tópicos Similares

  1. Iniciando Serviços
    Por mmacoli no fórum Servidores de Rede
    Respostas: 5
    Último Post: 13-05-2003, 21:11
  2. iniciando em apache
    Por Wronieri no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-02-2003, 17:39
  3. Iniciando em PHPNUKE
    Por HunTer no fórum Servidores de Rede
    Respostas: 6
    Último Post: 10-02-2003, 03:17
  4. Erro Iniciando o Squid
    Por no fórum Servidores de Rede
    Respostas: 14
    Último Post: 27-11-2002, 13:38
  5. Iniciando Squido no SUSE 8.0
    Por Fly no fórum Servidores de Rede
    Respostas: 7
    Último Post: 20-11-2002, 11:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L