+ Responder ao Tópico



  1. Citação Postado originalmente por iron Ver Post
    Anarchist, desculpe a demora na resposta, eu nem tinha visto seu post.
    Já resolví o problema da lentidão do proxy, um amigo aki do fórum me deu a dica, eu fiz e deu tudo certinho: é que a regra do NAT masquerade estava em primeiro lugar, daí foi só inverter e agora tá jóia o proxy.

    Brigadão,

    Opa blz??? me da uma dica pq aki meu mk ta com proxy tb e ta lento que vc fez ao certo???

    falow valew

  2. edcom,

    não fiz nada demais, seguí o que estava no tutorial, mas a regra do nat do web-proxy deve ser a primeira, foi só isso.

    abçs,



  3. negobob, obrigado pela dica, vou passar o sata pra frente então.

    Veja só tenho uns dois hd´s IDE de pequena capacidade, tipo 4.3 GB e 2.5, posso aproveitá-los nesse caso ao invés de comprar os CF, pois instalo o MK neles e coloco um outro maior pro cache, desse jeito econtro uma utilidade pra eles, já que por serem pequenos não teriam mais nenhuma serventia, o que vc acha ? ou melhor qual seria um tamanho mínimo pra instalar o MK ??

    abçs,

  4. Cara tenho um mk rodando com uma Hd de 4,5GB, nunca me deu problema, mas particularmente não utilizo esses tipo de HD ta tão barato uma HD nova com R$80conto vc compra um de 40gb 7200rpm.. pro cache e super importante a rotação da hd, pq si vc tiver uma boa quantidade de cliente o tempo de acesso diminui bastante, ja penso mais de 30 clientes requisitando um arquivo no HD? Alem disso pense em longo prazo cara esses hd ai de 4gb ja deu o que tinha que da; num vão durar muito. Essa e minha singela opinião comecei agora também na onda do mikrotik!

    Forte abraço amigo! T+



  5. Blz, negobob, concordo com vc totalmente, foi isso mesmo que eu quiz dizer, colocar um hd novo pro cache, e esse pequeno só pro sistema....
    De qualquer jeito valeu a dica.

    Bração,






Tópicos Similares

  1. Iniciando Serviços
    Por mmacoli no fórum Servidores de Rede
    Respostas: 5
    Último Post: 13-05-2003, 21:11
  2. iniciando em apache
    Por Wronieri no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-02-2003, 17:39
  3. Iniciando em PHPNUKE
    Por HunTer no fórum Servidores de Rede
    Respostas: 6
    Último Post: 10-02-2003, 03:17
  4. Erro Iniciando o Squid
    Por no fórum Servidores de Rede
    Respostas: 14
    Último Post: 27-11-2002, 13:38
  5. Iniciando Squido no SUSE 8.0
    Por Fly no fórum Servidores de Rede
    Respostas: 7
    Último Post: 20-11-2002, 11:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L