Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por alexandrecorrea Ver Post
    pode ser problema na operadora entao.. porque nao tem segredo

    cola o show run do seu cisco pra gente dar uma olhada..

    mas fora isso.. nao tem limitação nenhuma..
    show run

    Current configuration : 874 bytes
    !
    version 12.3
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname xxxxxx
    !
    boot-start-marker
    boot-end-marker
    !
    enable secret 5 $1$$$$$$$$$$$$$$$tuLUiKp0
    !
    mmi polling-interval 60
    no mmi auto-configure
    no mmi pvc
    mmi snmp-timeout 180
    no aaa new-model
    ip subnet-zero
    ip cef
    !
    !
    !
    no ip domain lookup
    ip name-server 200.153.0.68
    ip name-server 200.153.0.196
    no ftp-server write-enable
    !
    !
    !
    !
    interface FastEthernet0
    ip address 189.21.219.73 255.255.255.0 ( ele não seta mascara 248 nem a pau,)
    no ip mroute-cache
    speed auto
    !
    interface Serial0
    bandwidth 2048
    ip address 189.21.133.106 255.255.255.252
    encapsulation ppp
    no ip mroute-cache
    no fair-queue
    !
    ip classless
    ip route 0.0.0.0 0.0.0.0 189.21.133.105
    no ip http server
    !
    !
    line con 0
    password xxxxxxxxxxx
    login
    line aux 0
    line vty 0 4
    password xxxxxxxxxxx
    login
    !
    !
    end

    Tá ai alexandrecorrea.

  2. a config ta ok..

    da uma olhada com a operadora.. talvez seja problema ai no link mesmo..






Tópicos Similares

  1. Respostas: 0
    Último Post: 10-02-2014, 11:06
  2. como fazer propaganda nas paginas dos meus clientes
    Por marcellocastro no fórum Redes
    Respostas: 9
    Último Post: 28-04-2011, 22:56
  3. AtualizaÇÃo Da Ios Do Cisco 1721
    Por fernandolv no fórum Redes
    Respostas: 3
    Último Post: 02-08-2007, 20:06
  4. Software do cisco 1721
    Por crock-linux no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 29-01-2006, 18:10
  5. Como por foto na imagem do forum ?
    Por TheMage no fórum Assuntos não relacionados
    Respostas: 15
    Último Post: 18-01-2005, 10:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L