• CA Technologies Alerta Sobre Vulnerabilidade DoS

    A CA Technologies está fazendo um alerta sobre algumas versões do CA ARCserve Backup para sistemas Windows. O motivo do alerta é que essas versões, contém uma vulnerabilidade de segurança ( CVE-2012-1662 ) que pode ser explorada por um atacante remoto causando uma condição de negação de serviço (DoS), com a intenção de desativar os serviços de rede. De acordo com as declarações da empresa, o problema ocorre devido à validação insuficiente de certos tipos de solicitações de rede.



    Atacantes Remotos Poderiam Explorar Falhas e Causar um Denial-of-Service (DoS)


    Por causa dessa vulnerabilidade, as versões r12.0 e r12.0 SP1, SP2 r12.0, r12.5, r12.5 SP1, r15, r15 e r16 SP1 são afetadas, entretanto, o CA ARCserve Backup para Windows r12.5 SP2 e R16 SP1 não apresentou vulnerabilidade. Todas as correções necessárias foram liberadas, para sanar o problema relacionado às versões atingidas. Demais informações sobre a vulnerabilidade, incluindo instruções sobre como determinar se uma instalação foi afetada e links para download de patches, podem ser encontrados em um alerta de segurança, emitido pela empresa.


    Saiba Mais:

    [1] CVE-2012-1662 http://cve.mitre.org/cgi-bin/cvename...=CVE-2012-1662




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L