Tab Content
No Recent Activity

9 Mensagens de Visitantes

  1. Ver Conversa
    Ola, vc teria um contato da Embratel que possa atender no Maranhão na cidade de Balsas ?
  2. Ver Conversa
    Meu brother... vi tua participação no forumm... bom eh o seguinte... eu gostaria de contato de consultores da embratel na bahia... pode me ajudar???
  3. Ver Conversa
    quero fazer meu ponto a ponto com mikrotik e to precisando de ajuda
  4. Ver Conversa
    oi galera estou precisando de uma ajuda com um ponto a aponto com mikrotik
    se vcs souberem onde tem uns manuais ou sites que tenha uma video aulas bem legais me passa por favor, me ajudem pelo amor de Deus
  5. Ver Conversa
    Eai cara blz,
    será que consegue o tel de um consultor da embratel ou telefonica para o interior de são paulo.
    agradeço muito se me passar.
    estou louco atras disso.

    Obrigado
  6. Ver Conversa
    Ola, Vi seu recado sobre os contatos de consultores.
    to ja a um bom tempo tentar entrar em contato com algum consultor da embratel que atende o rio grande do sul, pois aqui na cidade existe uma torre da embratel, entao provavelmente a viabilidade tecnica sera aprovada, se puder me passar algum consultor da embratel eu agradeço
  7. Ver Conversa
    Oi Breno te add no msn, poderia me passar uns contatos de consultores?
    Grato,
    Rogerio
  8. Ver Conversa
    Boa tarde,

    gostaria de receber contatos de consultores da embratel e oi que atendem no Piauí.

    Obrigado
  9. Ver Conversa
    Boa noite, muito obrigado por me ajudar.

    Minha versão e 2.9.50

    Troquei, ficou com esta no tutorial mais continua com este problema

    Ele não esta dando o erro no usuario ou senha este erro e na porta.

    O meu script ficou assim:
    og info "DDNS: Begin"
    :global ddns-user "augusto"
    :global ddns-pass "101010"
    :global ddns-host "augusto.User.com"
    :global ddns-interface "pppoe-out1"
    :global ddns-ip [ /ip address get [/ip address find interface=$ddns-interface] address ]
    :if ([ :typeof $ddns-lastip ] = nil ) do={ :global ddns-lastip 0.0.0.0/0 }
    :if ([ :typeof $ddns-ip ] = nil ) do={
    :log info ("DDNS: No ip address present on " . $ddns-interface . ", please check.")
    } else={
    :if ($ddns-ip != $ddns-lastip) do={
    :log info "DDNS: Sending UPDATE!"
    :log info [ /tool dns-update name=$ddns-host address=[ick $ddns-ip 0 [:find $ddns-ip "/"] ] key-name=$ddns-user key=$ddns-pass ]
    :global ddns-lastip $ddns-ip
    } else={
    :log info "DDNS: No change"
    }
    }


    E este erro continua

    could not connect to 189.83.146.16 (port 80) - no response!
Exibindo Mensagens de Visitantes 1 a 9 de 9
Sobre brenovale

Informações Básicas

Sobre brenovale
Localização:
Minas Gerais

Contato


Esta Página
https://under-linux.org/member.php?u=33081&s=28c74211ea6dda293f825efbb2439352
Mensagens Instantâneas

Enviar Mensagem Instantânea a brenovale Usando...

Estatísticas


Mensagens Totais
Mensagens Totais
396
Mensagens Por Dia
0,06
Último Post
Não consigo acessar meu server MK 06-01-2011 11:18
Mensagens de Visitantes
Total de Mensagens
9
Mensagem Mais Recente
28-12-2011 15:20
Informações Gerais
Última Atividade
23-05-2013 16:41
Ingresso
17-01-2005
Página Pessoal
http://www.bvnetworks.com.br
No results to display...