Ver Feed RSS

Posts Recentes nos Blogs

  1. Como Criar Midia de Instalação do Windows 10 com boot pelo Flash Disk USB (Pendrive) no Linux.

    Como Criar Midia de Instalação do Windows 10 com boot pelo Flash Disk USB (Pendrive) no Linux.

    Atenção! Todos os passoas à seguir, foram feitos com a distro Linux: "Fedora".

    Existem muitos tutorias já prontos para o Ubuntu/Debian por aí na net... só pesquisar ...
    Categorias
    Artigos , Dicas
  2. TDMA x Interferência x Disputa pelo Tempo de Canal

    por em 03-06-2018 às 18:35 (Tecnologia de Redes, Mobilidade e Inovação)
    Depois de muito tentar escrever um artigo sobre o assunto, cheguei a conclusão que seria melhor um vídeo.

    O TDMA é uma adição muito interessante para protocolos de comunicação sem fio porque permite eliminar o problema chamado "hidden station". No entanto o mesmo protocolo ...

    Atualizado 04-06-2018 em 10:33 por mlrodrig

    Categorias
    Artigos
  3. Como o problema do Hidden Station afeta os provedores wireless

    por em 21-05-2018 às 08:04 (Tecnologia de Redes, Mobilidade e Inovação)
    Este é um problema que afeta muitos (talvez todos) provedores de acesso via wireless: no horário de pico, a banda total em cada torre cai, apesar da demanda aumentar.

    Antes de explicar a real causa do problema, vamos detalhar um pouco mais a forma como ele se manifesta. Medindo quantos ...
    Categorias
    Não Categorizado
  4. Ponto de Fixação dos Postes

    Tive a oportunidade de participar da elaboração da Resolução Conjunta nº 4, de 16 de dezembro de 2014 então muita coisa foi discutida entre os dois lados de interesse (CEE - Concessionárias de Energia Elétrica x Operadoras de Telecomunicações), na época eu estava representando as operadoras de ...
    Categorias
    Não Categorizado
  5. Parem de querer ressuscitar os mortos!

    Depois de ler muita coisa aqui percebi que resumidamente que alguns criticam o TDMA e dizem que em ambiente ruidoso o 802.11 fica melhor mas mesmo assim fica ruim...Por favor, sejamos sensatos, nem um rádio aqui faz milagres e o que costuma acontecer é que a maioria mete a potencia no talo e ai o ...
    Categorias
    Dicas , Tutoriais
  6. Só mais um loadbalance

    /ip firewall mangle
    add action=mark-connection chain=input connection-state=new in-interface=ether-link1 new-connection-mark=LINK1 passthrough=yes protocol=tcp
    add action=mark-connection chain=forward connection-state=new in-interface=ether-link1 new-connection-mark=LINK1 passthrough=yes ...
    Categorias
    Não Categorizado
  7. Parem de ser enganados....

    Olá...


    O pessoal que vem aqui no fórum reclamar de Ubiquiti e muitas vezes em grupos do Whats e outros lugares teimam em continuar comprando esse LIXO! Olha eu até acho engraçado que a maioria diz que usa UBNT por que MK é muito complicado, tem muita opção, resumindo acabam ...

    Atualizado 26-05-2018 em 10:36 por FernandoB

    Categorias
    Dicas , Reviews , Negócios , Tutoriais
  8. criar servidor dns local no mk-auth em 12 passos

    criar servidor dns local no mk-auth em 12 passos
    Categorias
    Não Categorizado
  9. MT Invisível pra trabalhar em clientes corporatívos

    Usando uma RB com 2 portas ethernet e 1 wireless.
    Consegui inserir os clientes da wireless, como se fossem o PC da rede cabeada.

    Acho que todos são responsáveis pelo que fazem, criei isso com o objetivo de fazer a transparência, mas teria me sido útil no passado.
    Isso foi ...
    Categorias
    Dicas
  10. Brasil FW-cache-regras com Mikrotik vrs.6

    Ola pessoal.
    Muitos vão dizer que não presta, que não funciona mais.
    Mas esta funcionando sim, mas só para http. HTTPS não!
    .....
    Regras.
    ....
    /ip firewall filter
    add action=accept chain=forward comment="Aceita BFW" disabled=no \
    ...

    Atualizado 22-04-2017 em 15:28 por muttley (Colocar mais informações.)

    Categorias
    Não Categorizado
Página 1 de 184 123456 ... ÚltimoÚltimo