Tab Content
No Recent Activity

5 Mensagens de Visitantes

  1. Tranquilo marcelo?
    Cara nao consigo nem a pau ligar + que 1 vpn
    so matriaz e uma filial

    Precisava pra ontem coloca + 2 filiais e nao consigo bixo... so vai se for na porta 1194
    da um help?
    abraço
  2. Ver Conversa
    reciclando antena e obtendo antena de alto ganho

    boa noite a todos!!
    estou montando um ponto a ponto de 30km, pretendo usar ou dois wla-5000ap ou dois rocketm5, a principio, usarei o 500ap por te-lo... agora e q o bicho pega, pois estou querendo usar duas antenas q ja tenho, uma offset 120cm e outra focal de 160cm (as duas foram usadas na banda ku). sao antenas de bom ganho e estarei as tirando do canto, o problema vem agora, terei q comprar dois iluminadores, o mais facil de achar e o de uma polaridade (mesmo assim nao e tao facil de achar) e o segundo para o rocketm5 com dupla polaridade ( esse e bem mais caro e bem mais dificil de achar).... vcs acham q dara certo?? alguem sabe onde encontrar esses iluminadores "alimentadores"?? valeuuuuuu
  3. Boa Tarde Marcelo,

    gostaria de saber mais sobre o equipamento que você esta vendendo para capturar o sinal em 70 km , tenho interresse;
    Sds,

    Jorginho
    paubrasil
  4. Ver Conversa
    Boa Tarde Marcelo,
    Gostaria de saber se voce ja passou por essa situaçao, configurei uma rede mesh com 5 radios edimax com ap router, a rede ta funcionando 100% de acordo com seu tutorial, so que acontece a seguinte situação, qd esta com servidor dhcp ativo, roda 100%, agora quando ativo o servidor hotpost, nao funciona, fica naquela tela de redirecionando, e nao passa mais nada. teria alguma ideia do que seria? o hotspot esta funcionando normal, com um ap conectado, so na rede mesh que da este problema. Fico noa guardo, Att.
  5. Ver Conversa
    Boa noite amigos... estou usando um servidor com essa mesma versão, certas horas a net fica lenta demais, observei que nessas horas o trafego simultâneo é de 25 clientes nesse ponto com cartão r52h 350mwatt, já no outro ponto não fica lenta,com cartão atheros 600mwatt, q q pode ser??
    alguem sabe dizer??



    desde já agradeço...
Exibindo Mensagens de Visitantes 1 a 5 de 5
Sobre marcelovoax

Informações Básicas

Data de Nascimento
December 19, 1982 (37)
Sobre marcelovoax
Sistema Operacional:
Debian

Contato


Esta Página
https://under-linux.org/member.php?u=35797&s=bd422878de703474033bf96eb4507b93
Mensagens Instantâneas

Enviar Mensagem Instantânea a marcelovoax Usando...

Estatísticas


Mensagens Totais
Mensagens Totais
250
Mensagens Por Dia
0,04
Último Post
Ajuda script de integração Mikrotik - VIGO 16-04-2010 11:08
Mensagens de Visitantes
Total de Mensagens
5
Mensagem Mais Recente
23-07-2010 19:45
Informações Gerais
Última Atividade
01-06-2011 17:42
Ingresso
25-06-2005
Página Pessoal
http://www.voax.com.br
Ver Blog de marcelovoax

Envios Recentes

Configuração de Mesh para AP Router

por marcelovoax em 03-02-2009 às 17:29
Tendo em vista minha necessidade de configurar uma rede mesh com equipamento parados aqui do provedor que trabalho, instalei a firm AP Router em alguns ap zinwell e comecei a testar poderem todas as vezes sem sucesso, e quando comecei a procurar mais a fundo na internet vi que muita gente tambem tinha

Ler Mais

Categorias
Não Categorizado
No results to display...