Tab Content
No Recent Activity

1 Mensagens de Visitantes

  1. Ver Conversa
    Boa noite, muito obrigado por me ajudar.

    Minha versão e 2.9.50

    Troquei, ficou com esta no tutorial mais continua com este problema

    Ele não esta dando o erro no usuario ou senha este erro e na porta.

    O meu script ficou assim:
    og info "DDNS: Begin"
    :global ddns-user "augusto"
    :global ddns-pass "101010"
    :global ddns-host "augusto.User.com"
    :global ddns-interface "pppoe-out1"
    :global ddns-ip [ /ip address get [/ip address find interface=$ddns-interface] address ]
    :if ([ :typeof $ddns-lastip ] = nil ) do={ :global ddns-lastip 0.0.0.0/0 }
    :if ([ :typeof $ddns-ip ] = nil ) do={
    :log info ("DDNS: No ip address present on " . $ddns-interface . ", please check.")
    } else={
    :if ($ddns-ip != $ddns-lastip) do={
    :log info "DDNS: Sending UPDATE!"
    :log info [ /tool dns-update name=$ddns-host address=[ick $ddns-ip 0 [:find $ddns-ip "/"] ] key-name=$ddns-user key=$ddns-pass ]
    :global ddns-lastip $ddns-ip
    } else={
    :log info "DDNS: No change"
    }
    }


    E este erro continua

    could not connect to 189.83.146.16 (port 80) - no response
Exibindo Mensagens de Visitantes 1 a 1 de 1
Sobre Gregory

Informações Básicas

Data de Nascimento
January 1 (2020)

Estatísticas


Mensagens Totais
Mensagens Totais
9
Mensagens Por Dia
0,00
Último Post
Gerenciamento de Cliente (free) 09-10-2008 15:27
Mensagens de Visitantes
Total de Mensagens
1
Mensagem Mais Recente
10-09-2008 18:13
Informações Gerais
Última Atividade
06-05-2009 17:15
Ingresso
24-08-2006
No results to display...