Tab Content
No Recent Activity

11 Mensagens de Visitantes

  1. Ver Conversa
    amigo tenho link para vc ligue e passe suas cordenadas para que eule diga o preço 21 7848-0655 todo o rio e grande rio
  2. Ver Conversa
    Eu só queria trocar experiências, eu comecei com meu provedor a 6 meses, eu gosto de aprender coisas novas.
  3. Ver Conversa
    Amigo me add no skype para nos trocar umas ideias
  4. Ver Conversa
    Ai Galera estou com uma duvida tremenda, como faço para colocar um ip de proxy no mikrotik, seria possivel isso ?

    exemplo uso o invisibele browser NO MEU Visibile IP Address: 207.192.71.111 FROM UNIT STATES (US)e na parina do meu ip www.meuip.com.br da o seguinte:
    Meu ip é

    195.166.204.57
    Meu ip é 195.166.204.57 E O IP reverso IP Reverso 195.166.204.57
    Data 11h42min - 11/07/2009
    Teria como eeu colocar o ip de proxy no mikrotik ?
  5. Vi seu post sobre dns publico, vc poderia por a soluçao que vc encontrou para o problema por favor.
  6. Ver Conversa
    por gentileza alguem pode me dar uma dica que tipo de cabo tenho que fazer para mandar internet do modem para a placa de rede link? estou usando um radio atherostentei com cabo cross nao deu certo que tipo de cabo teria que fazer (cabo direto padrão 568A e cabo crossover padão 568B ) sera o cabo direto padrão 568A ?
  7. Ver Conversa
    AMIGAO ESTOU COM UM POBLEMAO ARQUI. EU ESTOU QUERENDO ESCONDER O MEU IP REVERSO PARA OS MEUS CLIENTES QDO ALGUEM DIGITAR POR EX Meu ip - Qual é o Meu IP? 75.126.22.154 AQUI USO SPEEDY POR EX APARECE ASSIM NO MEU
    IP Reverso
    189-80-9-64.dsl.telesp.net.br
    Data 14h09min - 22/11/2008 ME PASSARAM AS SEGUINTES REGRAS NO FORUM MAS NAO FUNCIONOU add chain=input protocol=tcp dst-port=!3128 content=user.veloxzone.com.br \
    action=drop comment="BLOQUEIO DE DNS REVERSO" disabled=no , AI QUE EUFIZ
    add chain=input protocol=tcp dst-port=!3128 content=user.dsl.telesp.net.br \
    action=drop comment="BLOQUEIO DE DNS REVERSO" disabled=no
    MAS NAO ADIANTOU COMO EU ESCONDO O MEU I REVERSO PLIS HELPME
  8. Ver Conversa
    mas nao resolveu esse script?
  9. Ver Conversa
    fala colega, resolvi sim se ainda estiver com o problema me da um toque via mp que a gente conversa.
  10. Ver Conversa
    Ola amigo cooperrj, estava procurando um scripts para limpar o cache do meu MK e me deparei com esse seu Poste onde voce relata ter resolvido de forma positiva essa questao. Seria possivel o amigo me passar o scripts. pois encontrei esse abaixo:

    / system script
    add name=”Proxy-off” source=”/ip firewall nat set \[/ip firewall nat find \
    comment=\”Proxy\”\] disable=yes
    \n/ip web-proxy set enabled=no” \
    policy=ftp,reboot,read,write,policy ,test,winbox,password
    add name=”Proxy-limpacache” source=”/ip web-proxy clear-cache” \
    policy=ftp,reboot,read,write,policy ,test,winbox,password
    add name=”Proxy-on” source=”/ip web-proxy set enabled=yes
    \n/ip firewall nat \
    set \[/ip firewall nat find comment=\”Proxy\”\] disable=no” \
    policy=ftp,reboot,read,write,policy ,test,winbox,password
    / system scheduler
    add name=”control-proxy-off” on-event=Proxy-off start-date=may/30/2007 \
    start-time=04:30:00 interval=1w comment=”" disabled=no
    add name=”control-proxy-limpacache” on-event=Proxy-limpacache \
    start-date=may/30/2007 start-time=04:31:00 interval=1w comment=”" \
    disabled=no
    add name=”controle-proxy-on” on-event=Proxy-on start-date=may/30/2007 \
    start-time=04:40:00 interval=1w comment=”" disabled=no

    Mas, confesso não testei pois tive receio de não funcionar e poder até causar algum proplema de funcionamento em meu Server que está rodando beleza. Antecipadamente agradeço. Tenha um bom fim de semana.
Exibindo Mensagens de Visitantes 1 a 10 de 11
Página 1 de 2 12 ÚltimoÚltimo
Página 1 de 2 12 ÚltimoÚltimo
Sobre cooperrj

Informações Básicas

Idade
34
Sobre cooperrj
Sistema Operacional:
Gentoo
Profissão:
CEO
Empresa:
Virtual Giga Soluções em Serviços Online
Localização:
Rio de Janeiro
Nome e Sobrenome:
Robson Estevam

Contato


Esta Página
https://under-linux.org/member.php?u=45346&s=66515e9554aa907e44e87cf72326d1ef
Mensagens Instantâneas

Enviar Mensagem Instantânea a cooperrj Usando...

Estatísticas


Mensagens Totais
Mensagens Totais
171
Mensagens Por Dia
0,03
Último Post
Margem de Lucro provedor Via rádio ! 12-09-2016 11:04
Mensagens de Visitantes
Total de Mensagens
11
Mensagem Mais Recente
28-09-2014 19:43
Informações Gerais
Última Atividade
12-09-2016 11:04
Ingresso
26-02-2007
Página Pessoal
http://www.raionet.com
Ver Blog de cooperrj

Envios Recentes

Processadores Parte 3

por cooperrj em 17-11-2008 às 12:42
Memória cache e Co-processador aritmético


Memória cache
Os processadores, evidentemente, sofreram grandes aperfeiçoamentos ao longo dos anos. No entanto, chegou-se a um ponto em que estes evoluíram de forma tão rápida que o acesso à memória do computador ficou comprometida,

Ler Mais

Categorias
Não Categorizado

Processadores Parte 2

por cooperrj em 17-11-2008 às 12:40
Bits internos e externos, endereçamento e clock

Bits internos:

O número de bits é uma das principais características dos processadores e tem grande influência no desempenho. Os processadores mais comuns (Pentium II, III e 4, Athlon XP, Duron, etc) operam a 32 bits, enquanto

Ler Mais

Atualizado 17-11-2008 em 12:50 por cooperrj

Categorias
Não Categorizado

Processadores Parte 1

por cooperrj em 17-11-2008 às 12:37
Introdução

O processador é o principal componente de um computador, sendo muitas vezes chamado de "cérebro da máquina". Isso porque é o processador que executa, com auxílio de dispositivos como memórias e discos rígidos, todas as operações no computador. Quando você

Ler Mais

Atualizado 17-11-2008 em 12:41 por cooperrj

Categorias
Não Categorizado
No results to display...