Tab Content
No Recent Activity

7 Mensagens de Visitantes

  1. Ver Conversa
    Olá , Tudo bom?
    Vejo que você trabalha com wireless e consequentemente é antenado nas promoções , novidades que o mercado nos oferece , estou passando aqui para que possamos conversar sobre equipamentos , tirar dúvidas e as ofertas da American Brasil , estamos com excelentes preços e também novidades agora em 2011 .
    Gostaria muito se você se torna-se nosso amigo , cliente , parceiro , aguardo seu contato.

    Pode estar me adicionando no msn/e-mail : [email protected]
    ou (019)3236-6852 Ramal 22
    ID nextel : 96*62032
    Departamento Vendas
    Natália Augusta

    Obrigado, até mais !
  2. Ver Conversa
    ola amigo bom dia, estive olhando o seu album de fotos, e nele tem um switch 3com gostaria de saber se ele e gerenciavel ou nao, e qual mim indicaria pra eu comprar, meu msn [email protected]
  3. Ver Conversa
    Valeu!
  4. Ver Conversa
    Olá Josué vi comentários seus no tópico de BGP, gostaria de trocar informações e ter ajuda na configuração de OSPF que vc mencionou no tópico
  5. Ver Conversa
    da uma dica ai sobre o praralelo que voce pos ai ok
  6. Ver Conversa
    Oque vc procurava fera manter prioridade do queue

    / system scheduler
    add name="Proridade_cachefull" on-event=Proridade_cachefull \
    start-date=may/12/2008 start-time=21:58:49 interval=2m comment="" \
    disabled=no
    add name="Proridade_Liberado" on-event=Proridade_Liberado \
    start-date=may/12/2008 start-time=21:58:48 interval=2m comment="" \
    disabled=no

    / system script
    add name="Proridade_cachefull" source=":foreach I in=\[/queue simple find name=\"proxyfull\"\] do={/queue simple move \$I \[/queue simple find dynamic=yes\]}" \
    policy=ftp,reboot,read,write,policy,test,winbox,password
    add name="Proridade_Liberado" source=":foreach I in=\[/queue simple find name=\"Liberado\"\] do={/queue simple move \$I \[/queue simple find dynamic=yes\]}" \
    policy=ftp,reboot,read,write,policy,test,winbox,password
  7. Como faço pra fazer com que a tela de usuario e senha fiquei como eu gostaria que ficasse fazendu propaganda da minha empresa. por exemplo. se pude me ajudar agradeço.
Exibindo Mensagens de Visitantes 1 a 7 de 7
Sobre j34nsch

Informações Básicas

Estatísticas


Mensagens Totais
Mensagens Totais
326
Mensagens Por Dia
0,06
Último Post
Como Abrir ponteira do modelo novo da AirGrid (Quadrada) 15-01-2014 09:28
Álbuns
Total de Álbuns
3
Total de Fotos
25
Mensagens de Visitantes
Total de Mensagens
7
Mensagem Mais Recente
11-05-2011 12:22
Informações Gerais
Última Atividade
11-03-2015 10:53
Ingresso
20-11-2007
No results to display...