Tab Content
No Recent Activity

9 Mensagens de Visitantes

  1. Ver Conversa
    po varao sei que vc colocou tudo mas aqui nao vai por nada tem como vc me da uma ajuda com isso aqui
  2. Ver Conversa
    no meu caso tambem quanda cai a net nao pega mas o que pode ser? se puder me ajudar agradeço!!!
  3. Ver Conversa
    se poder me da um help ai eu agradeço ok amigo vlw ^^
    [email protected]
  4. Ver Conversa
    Ola amigo fis tudo sertinho do geito q voce postou ai mas so fico conectado ate o modem ser reiniciado de pois q eu reiniciei o modem oque pode ser ai esta como eu configurei Minha RB433 3.25 abraço vlw

    :log info "DDNS: Begin"
    :global ddns-user "celnets"
    :global ddns-pass "3010"
    :global ddns-host "Celnets.freeddns.com"
    :global ddns-interface "ADSL PPPoE-out1"
    :global ddns-ip [ /ip address get [/ip address find interface=$ddns-interface] address ]
    :if ([ :typeof $ddns-lastip ] = nil ) do={ :global ddns-lastip 0.0.0.0/0 }
    :if ([ :typeof $ddns-ip ] = nil ) do={
    :log info ("DDNS: No ip address present on " . $ddns-interface . ", please check.")
    } else={
    :if ($ddns-ip != $ddns-lastip) do={
    :log info "DDNS: Sending UPDATE!"
    :log info [ /tool dns-update name=$ddns-host address=[ick $ddns-ip 0 [:find $ddns-ip "/"] ] key-name=$ddns-user key=$ddns-pass ]
    :global ddns-lastip $ddns-ip
    } else={
    :log info "DDNS: No change"
    }
    }
    :log info "DDNS: End"
  5. Ver Conversa
    ai amigo, fiz este ddns e funciona a 1° vez, porem quando cai a net e muda o ip, ai nao entra mais, o change ip, não funciona mais..a data da rb433ah ta certinha com siclonismo, e o mk dela é 3.10
  6. Ver Conversa
    ja liberei seu post... provavelmente alguma falha minha na moderacao.. de uma olhada.
  7. parabez pelo tutorial ddns. pessoas como vc henriquece o forum.
  8. Ver Conversa
    Boa noite, muito obrigado por me ajudar.

    Troquei, ficou com esta no tutorial mais continua com este problema

    Ele não esta dando o erro no usuario ou senha este erro e na porta.

    O meu script ficou assim:
    og info "DDNS: Begin"
    :global ddns-user "augusto"
    :global ddns-pass "101010"
    :global ddns-host "augusto.User.com"
    :global ddns-interface "pppoe-out1"
    :global ddns-ip [ /ip address get [/ip address find interface=$ddns-interface] address ]
    :if ([ :typeof $ddns-lastip ] = nil ) do={ :global ddns-lastip 0.0.0.0/0 }
    :if ([ :typeof $ddns-ip ] = nil ) do={
    :log info ("DDNS: No ip address present on " . $ddns-interface . ", please check.")
    } else={
    :if ($ddns-ip != $ddns-lastip) do={
    :log info "DDNS: Sending UPDATE!"
    :log info [ /tool dns-update name=$ddns-host address=[ick $ddns-ip 0 [:find $ddns-ip "/"] ] key-name=$ddns-user key=$ddns-pass ]
    :global ddns-lastip $ddns-ip
    } else={
    :log info "DDNS: No change"
    }
    }


    E este erro continua

    could not connect to 189.83.146.16 (port 80) - no response!
  9. Ver Conversa
    Parabéns pelo tutorial ficou muito bom

    fiz tudo que esta no tutorial mais dar este erro

    could not connect to 189.83.146.16 (port 80) - no response!

    Meu modem nÃo esta rodeado e esta em bridge.

    Valeu
Exibindo Mensagens de Visitantes 1 a 9 de 9
Sobre magrock

Informações Básicas

Idade
33
Sobre magrock
Sistema Operacional:
Big-Linux Kurumin Debian Ubuntu-Server
Profissão:
Tecnico de Microcomputadores e Suporte de Rede
Empresa:
Informal

Contato


Esta Página
https://under-linux.org/member.php?u=51270&s=3cfcd5dba575a8b9b1d2517fd44a0453
Mensagens Instantâneas

Enviar Mensagem Instantânea a magrock Usando...

Estatísticas


Mensagens Totais
Mensagens Totais
128
Mensagens Por Dia
0,03
Último Post
configurar portas rb2011 como switch 24-01-2013 14:12
Álbuns
Total de Álbuns
1
Total de Fotos
2
Mensagens de Visitantes
Total de Mensagens
9
Mensagem Mais Recente
29-09-2011 11:35
Informações Gerais
Última Atividade
06-09-2014 10:12
Ingresso
29-11-2007
Ver Blog de magrock

Envios Recentes

[UTILIDADE PUBLICA] InformaBR - Informações e Dicas de segurança de redes

por magrock em 10-12-2009 às 00:11
Olá pessoal venho trazendo aqui um site que "Googlando" o encontrei e despertou o interesse de divulga-lo aqui no Under, alguns aqui o conhecem porém nem todos, e para esses "nem todos", acho ele de suma importancia pois no mesmo há um conteudo diversificado para estudos, como

Ler Mais

Categorias
Não Categorizado

Zeitgeist - O Filme

por magrock em 25-11-2009 às 23:08
Olá pessoal, venho postar algo que me deixou com dores de cabeça por três dias.(Literalmente falando).
Estou falando do filme Zeitgeist, o mesmo foi posto livremente no Google Video para conhecimento GLOBAL, o qual aborda temas intrigantes sobre o Cristianismo, Ataques de 11 de setembro e o Banco

Ler Mais

Categorias
Não Categorizado

TSE põe a prova as Urnas eletronicas

por magrock em 13-11-2009 às 02:25
O TSE (Tribunal Superior Eleitoral) estão realizando testes nas urnas eletronicas que serão utilizadas nas eleições de 2010, as mesmas estão sendo testadas por 38 profissionais sendo eles divido em especialistas em informática, engenheiros de redes/telecomunicações e Hackers, para saber se elas

Ler Mais

Categorias
Não Categorizado

Anatel define regras dos serviços para Internet

por magrock em 14-10-2009 às 00:53
Pontos como o limite de velocidade oferecido pelas empresas e melhor atendimento ao consumidor estão entre as propostas estipuladas pela agência de telecomunicações.

Leia Mais em:
http://www.moginews.com.br/materia.aspx?id=45074
Categorias
Não Categorizado

HUB USB 49 Portas.

por magrock em 25-09-2009 às 00:50
Isso mesmo galera, Hub Usb 49 portas, destinado para uso profissional, cada uma de suas portas 2.0 utilizam 500mA assim nescesitando de uma fonte ATX somente para ela. A venda do equipamento é feita sob encomenda, o precinho é só 399,00 (Euros) fora a cotação de entrega, o site é esse aqui: http://www.cambrionix.com/home/index...d=17&Itemid=23

Ler Mais

Atualizado 26-09-2009 em 16:23 por magrock

Categorias
Artigos , Noticias
No results to display...