Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Problemas com WebProxy

    Alguém pode me dizer se as minhas configurações para o webproxy estão legais ??? tenho tido muitos problemas como meu webproxy !

    Meu mikrotik que eu tenho nessa torre tem um Hd de 40 Gb, memória ram de 512mb e processador de 1.8ghz ( Duron ).
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         winbox.JPG
Visualizações:	148
Tamanho: 	64,4 KB
ID:      	1497  

  2. #2

    Padrão

    Que tipo de problema com o proxy?

    Ao que pareçe está normal, acho o web-proxy do Mk umas das principais coisas que tem que estar redondinho no MK, o meu nunca deu problema de forma alguma, mas uso regras diferentes de redirecionamento, marcação do proxy em output, sem limite de conexões no proxy, etc.


    Qual o problema que o seu web-proxy está apresentando?



  3. #3

    Padrão

    Ele pára de funcionar, dá uma mensagem assim: " no loger " e nao navega mais em ninguem, hoje por exemplo ele travou e ninguem navegava, dai tenho que reiniciar o mikrotik, e outra em vários clientes o orkut para de entrar ai reinicio o mikrotik dai voltar à funcionar

  4. #4

    Padrão

    Mostra a outra parte do web-proxy, a guia geral...Também seria interessante ver a guia system resources...posta ai que vou tentar ajudar vc.



  5. #5

    Padrão

    ai está......
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         webproxy2.JPG
Visualizações:	113
Tamanho: 	66,3 KB
ID:      	1500  

  6. #6

    Padrão

    admskill,

    define um tamanho de ram pra o webproxy... pelo que vi aqui, tá usando apenas 2mb de ram para 3 gb de cache!

    e você botou tamanho máximo do cache de 30gb... esse hd é scsi ou sas? creio que não... então redefina isso dai, coloque 15mb de hd pra cada 1mb de ram, ai funciona certinho!

    abraços