Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. aki sempre uso B
    tbm tenho um grande problema aki, tem uns gaiatos q nao verifica quem ta usando que canal simplesmente usam o mesmo canal que eu ou outra pessoa sem falar que tem um cornotola que ta usando amp de 5wats em omni de 15dbi dai fica uma fuleragem so
    mas isso n justifica os ping tao altos com o mikrotik

  2. puta ke pariu 5mw eh ignorancia kra... naum teim pq naum precisa tudo isso...

    tianguapontocom -> amigo experimenta blokia os clientes ke estao com ack alto, pra vc v c naum saum eles ke estao prejudicando seu mk. ou experimenta blokia os clientes ke estao com sinal ruim ou tx/cqq ruim, tenhu quase ctza ki soh isso jah ajuda no teu sinal...



  3. to vendo que tem uns com o CCQ em 13/0 % vou corrigir no cliente pra verificar
    mas antes disso fiz umas modificações:
    na aba ADVANCED no ACK setei pra 106 e no Noise Floor Threshold setei -92
    deu uma aliviada ate boa. mas acredito q de pra melhorar pq em um cliente muito longe hoje ao meio dia deu ping de 1ms direto
    acredito q tem um cliente lascando tudo vou ver na lista que nao esta bem e tentar melhorar.

    Veio sabe como faço pra poer permitir somente o mac cadastrado no MK conectar-se ao sinal?

    E sobre o amp de 5wat pra c ter ideia no predio de 1 andar de uma cidade a uma reta de 29km e com 40 metros mais baixa que aki ta pegando o sinal dessa omni com 60% e conecta normalmente

    essa tal empresa se em titula uma das melhores do Ceará "FORTALNET" o correto era trabalhar direto e tira essa porcaria de amplificador mas medidas estão sendo tomadas " Concorrencia desleal e crime hehehe"
    Última edição por tianguapontocom; 18-12-2007 às 15:09.

  4. olha eu ai novamente...
    mais uma curiosidade tava vendo o trafego no mikrotik e no servidor
    bem estranho, no mikrotik no upload estava marcando 4.1 MB e no servidor nao chegava o trafego inteiro nem a 2MB...
    oq vc´s acha? sera um cliente transferindo arquivo a outro ponto...?
    as imagens estão em anexo
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         iptraf.JPG
Visualizações:	151
Tamanho: 	81,9 KB
ID:      	1508   Clique na imagem para uma versão maior

Nome:	         mikrotik.JPG
Visualizações:	156
Tamanho: 	82,4 KB
ID:      	1509  



  5. Citação Postado originalmente por tianguapontocom Ver Post
    aki sempre uso B
    tbm tenho um grande problema aki, tem uns gaiatos q nao verifica quem ta usando que canal simplesmente usam o mesmo canal que eu ou outra pessoa sem falar que tem um cornotola que ta usando amp de 5wats em omni de 15dbi dai fica uma fuleragem so
    mas isso n justifica os ping tao altos com o mikrotik

    o queue serve pra controle de banda....vc configura ele colocando o ip do cliente e a velocidade em kbits......o cartao ele tem um limite de trafego....no 2.4ghzB ele passa somente 2...3 MB/s...quando ta passando isso o tempo de resposta para os clientes do cartao fica alto....pode tar ai seu problema trafego d+ no cartao por vc nao ter controle de banda...espero ter ajudado






Tópicos Similares

  1. Problemas com ping alto - sinal do cliente
    Por hugoconnect no fórum Redes
    Respostas: 13
    Último Post: 17-01-2011, 07:34
  2. Clientes com ping alto
    Por pedrokampos no fórum Redes
    Respostas: 14
    Último Post: 16-11-2009, 19:27
  3. Respostas: 24
    Último Post: 15-09-2009, 03:11
  4. Clientes com Ping alto depois de certo tempo.
    Por mrebeque no fórum Redes
    Respostas: 13
    Último Post: 03-03-2009, 00:18
  5. Clientes com ping muito alto
    Por iacosta no fórum Redes
    Respostas: 7
    Último Post: 30-07-2007, 23:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L