+ Responder ao Tópico



  1. #1

    Padrão Pings altíssimos

    Galera!

    Tô c uma bronca tamanho de um trem:

    Tô com cerca de 60 clientes em uma torre de 22mts, com 4 APs (Zinwell G120, SENAO, e Alfa). Todos jogando através de antenas setoriais de 60g, 12dbi da Aqurios
    Uso um servidor rodando Mikrotik com controle de banda, controle de P2P, etc...

    Meu link é de 1,5M que recebo através de 5.8 de um outro provedor via rádio.

    Tava tudo funcionando na mais perfeita, até q de uns 20 dias pra cá a coisa começou a desandar: Os pings pra o meu servidor estão variando entre 400ms e 5000ms e tem hora q fica inavegável, independente da quantidade de clientes on-line.

    Inicialmente axei q fosse no servidor, troquei o pc, re-instalei todo o sistema, ativei alguns firewels e nada;
    Troquei os rádios, troquei todos os cabos e conectores da torre;
    Troquei o swit e mesmo assim o problema persiste.

    Obs: A visada é excelente para os clientes!

    E aeh! Alguem ja viu algo parecido???
    Desde já agradeço.

  2. #2

    Padrão

    esses zinwell nao aguentam... tente usar outro radio..

    verifique tambem sinal dos clientes.. procure deixar entre -50 e -65



  3. #3

    Padrão

    Já troquei rádios, cabos, conectores, antenas mas não resolveu...

  4. #4

    Padrão

    Provavelmente é veirus na rede....

    Ative o block relay nos seus radios para que os clientes nao se enxerguem.

    E ja va pensando em botar radios melhores nos seus pops.



  5. #5

    Padrão

    Não encontrei opção de block relay nos meus AP's...

  6. #6

    Padrão

    Se for Zinwell tem sim, na parte advanced.

    Isso impede dos clientes ficarem trocando arquivos entre si.



  7. #7

    Padrão

    se for senao 2611, tbem tem, uma opção chamada isolation.

  8. #8

    Padrão

    Aeh Blz!

    Realmente tem. Ativei em todos os meus AP's e vou observar o resultado...

    Flw!



  9. #9

    Padrão

    kara nao e o meu provedor nao? rsrsrs as mesmas conf. a mesma situacao..
    so q estou com uma omini 15 db, mas me indicaram fazer a mesma coisa 4 radios com 4 setorias aquario 90º. sera q vou ter o mesmo problema ?