Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    Pois é... mas acredito que isso está sendo uma conscidencia... existe outra falha de configuração.... Eu tenho configurado com 5 e abre tudo... Vc está usando proxy, balanceando carga...? Pode ser outra coisa.... Para abrir o java da caixa apenas uma conexão tcp é feita.... Não tem justificativa....

  2. #8

    Padrão

    Citação Postado originalmente por guimaranhao Ver Post
    Pois é... mas acredito que isso está sendo uma conscidencia... existe outra falha de configuração.... Eu tenho configurado com 5 e abre tudo... Vc está usando proxy, balanceando carga...? Pode ser outra coisa.... Para abrir o java da caixa apenas uma conexão tcp é feita.... Não tem justificativa....
    eu só sei te dizer que só foi aumenta o numero de conexões e abriu o teclado virtual, diminui e não abre, eu não sou fera em configuração de mikrotik, só quero melhora a rede. Como o problema ocorreu depois que eu coloquei o limite de conexões então a explicação é que o problema só pode ser ele.
    Paulo.



  3. #9

    Padrão

    Vc está apontando a quantidade de conexões no servidor hotspot? Como vc autentica os usuários? PPPoE ou hotspot?

  4. #10

    Padrão

    Citação Postado originalmente por guimaranhao Ver Post
    Amigo, lendo este tópico fiquei confuso... O limite de conexões é por usuário num é isso? Eu deixo 5, pois como vcs mesmo falaram a ADSL é limitada em 30. Se eu colocar este número corre o risco de um cliente ficar com todas as 30 e os outros com o dedo na boca, correto?
    Eu uso 50 conexões, e as regras são por IP, então não acontece de um "pegar" as conexões de outros.

    / ip firewall filter
    add chain=forward src-address=192.168.0.20 protocol=tcp connection-limit=50,32 \
    action=drop comment="Limita a 50 conexoes TCP" disabled=no

    []´s
    Denilson



  5. #11

    Padrão

    Citação Postado originalmente por denilson_rocha Ver Post
    Eu uso 50 conexões, e as regras são por IP, então não acontece de um "pegar" as conexões de outros.

    / ip firewall filter
    add chain=forward src-address=192.168.0.20 protocol=tcp connection-limit=50,32 \
    action=drop comment="Limita a 50 conexoes TCP" disabled=no

    []´s
    Denilson
    Isso ai, esta é a regra que eu uso só que eu coloquei 25, talvez o guimaranhão esteja confundindo o assunto.

  6. #12