Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por alanvictorjp Ver Post
    amigo,, ip alto é em dhcp server,,,

    seguinte,,
    como o amigo disse:
    fica em ip hotstpot servers profiles, clica em cima de seu profile vai em login e desmarca cookies

    desmarca tudo e deixa marcado soh MAC e HTTP CHAP
    Bom dia! Não sei quase nada de mikrotik, tenho o meu com poucos clientes, e aprendo muito lendo os tópicos, não fis esse mas me sinto na obrigação de agradecer pessoas como o alanvictorjp, pela sua paciência e presteza em responder as dúvidas que nos surgem no convivio com o mikrotik, e sem fugir do raciosínio do tópico que é hotspot, tenho uma pergunta:
    no meu htspot tenho uma range de ips, porem o link não está aguentando todos os clientes logados nele, (as veses fica lento) o que eu queria é colocar alguns clientes em um servidor hotspot e outros em outro servidor e que cada servidor hotspot pegasse um link de internet, pois o que li sobre loadbalance, é que ele não fas cache, teria como eu fazer isso, colocar 2 servidores htspot com uma range de 30 ips cada e que e com a interface de saída diferente para cada um deles?

    Se fugi do tópico me desculpe, é só me dar um toque que crio um novo.
    Última edição por panamsat; 10-01-2008 às 08:54.

  2. Tem que criar topico novo sim por que do contrario vc acaba fugindo do assunto principal, mas sobre sua duvida tem sim como colocar em interfaces diferentes eu utilizo 3 interfaces diferentes wlan, mas nao credio que seja isto que esteja lhe deixando com lentidão ai não.



  3. Obrigado, estarei fazendo um novo tópico...

  4. Boa trade amigos.

    O problema era o seguinte quando eu fiz a alteração eu reiniciei o pc cliente e na fui navegar ele nao pedio o login e nem a senha mais ai eu peguei e mandei desligar o cliente e depois de uns dois minuto eu liguei ele e pedio a senha e viz varias vezes e todas vezes pedio mais se eu reinicio ele nao pede se que tem um tempo minimo para espira o user do mk? Mais ja esta tudo certo

    Agradeço a todos

    Ótimo final de semana para todos do forum.



  5. O mk esta melhor do que nunca rodando quase perfeito acabei de achar um problema as vezes o link do adsl cai e ai o mk nao consegue conectar sozinho ai eu tenho que abri ele e depois desabilitar o bridge que liga a placa que esta recembo o modem e a que esta distribuindo e ai ele conecta e ai eu apilito a bridge o hotspot funciona tudo normalmento novamente e ai alguem sabe o que pode ser?






Tópicos Similares

  1. Mais uma dúvida em relação ao ACK
    Por arson no fórum Redes
    Respostas: 10
    Último Post: 16-10-2008, 10:49
  2. Mais uma duvida
    Por Jonatanmcc no fórum Redes
    Respostas: 5
    Último Post: 02-06-2008, 16:03
  3. Proxy autenticado - Mais uma dúvida
    Por aprendiz_ce no fórum Servidores de Rede
    Respostas: 5
    Último Post: 06-12-2007, 11:03
  4. Mais uma dúvida sobre o HotSpot
    Por maleficavatar no fórum Redes
    Respostas: 8
    Último Post: 25-10-2007, 06:19
  5. mais uma duvida de C! (MACROS)
    Por no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 18-02-2005, 08:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L