Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Obrigado pela dica mais o problema continua.

    Na RB1 como foi falado eu fiz a configuracao de acordo com o que manda o manual e como voce me falou: Montei a placa e funciona tudo mas somente ela sozinha, foi feito a bridge da placa wiless1 com a de rede, coloquei o range 10.80.1.254/24 na bridge criada. NA placa de wireless em WDS foi colocado dynamic e default bridge A bridge que criei até aqui tudo funcona perfeito. Agora na RB133 quando eu faço a configuração que é pedida e coloco em default bridge a bridge criada aí é que ela começa a ficar conectando e desconectando.

    pergunta como vou colocar o range de IP nesta placa pois acho que pelo fato de não econtrar o IP ela fica conectando e desconectando?

    Grato,

    Dennis Felipe


    Citação Postado originalmente por aka2005 Ver Post
    Vamos la DenisFelipe... Sua RB1 que é a RB532 , recebe sinal pela placa de Rede certo? ai manda o sinal pra outra RB133 pela Wireles, sendo assim... vc deve colocar essa RB532 como AP Bridge, coloca o canal, a SSD tudo, dai cria uma WDS pra ela, cadastrando o MAC da placa wireles da RB2 RB133 pra ter segurança, e joga na bridge que vc deve ter criado ja, a WDS tbm... agora na RB2 a mesma coisa Deixa a Wireles como Ap Bridge, coloca o mesmo nome de SSD e canal, e depois cria uma WDS pra ela com o MAC da RB1, e depois joga na Bridge a WDS que voce criou, pronto as duas estaçoes vao se comunicar e liberar acesso por LAN, se vc adicionar mais um cartao nas placas, ou outro radio, podera liberar acesso pra WIreles tbm.. ai vai por conta, ve os anexos q fiz pra vc ter uma ideia amigo.

  2. Pq vc ta colocando IP na bridge?? o certo nao é colocar ip na Rede, e na Wireles, a bridge é so a ponte pra junta as duas amigo.






Tópicos Similares

  1. Respostas: 6
    Último Post: 30-05-2009, 07:29
  2. Como fazer WDS com Nano2 e Aprouter?
    Por 1929 no fórum Redes
    Respostas: 8
    Último Post: 18-05-2009, 15:45
  3. fazer WDS com placa rede LAN ?
    Por hamir no fórum Redes
    Respostas: 5
    Último Post: 23-04-2009, 19:38
  4. WDS com placa AG520 + ap nao funciona!!
    Por francispaulinely no fórum Redes
    Respostas: 0
    Último Post: 21-02-2009, 18:23
  5. Como Configurar Mikrotik Com Placa MÃe
    Por junioranschau no fórum Redes
    Respostas: 2
    Último Post: 01-07-2008, 08:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L