Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Mesmo vc tendo sinal excelente, vc pode ter percas de pacote, devido a interferencia ou congestionamento do link que vc oferece, ai vc mata isso com o teste do ping, com pacotes alternados de 64kbp 128k, ai varia... mas 15% realemente é baixo, e vc deve ver mesmo quantos Db, ai pra ver isso depende do que vc ta utilizando pra ver esses 15%, é Placa ou Radio??

  2. #7
    salckware11
    Eu to vendo isso pela placa, entao no caso eu vou ter que ping a antena "cliente " pelo AP ?



  3. Citação Postado originalmente por salckware11 Ver Post
    Eu to vendo isso pela placa, entao no caso eu vou ter que ping a antena "cliente " pelo AP ?
    Nao, se vc conecta no AP, voce testa pingando do cliente um ip por exemplo do seu provedor.... ex.: vai no prompt do DOS, e digita "ping 200.176.130.10 -t" e verifica a porcentagem de perca, se tiver... na placa tem um item la, de qtos Db aparece logo depois que voce conecta nela... mas é pra ver a taxa de Db, como vc axa o sinal com 15% é muito fraco dai.

  4. #9
    salckware11
    Qual a porcentagem minina pra ficar legal..?



  5. Cara, o minimo que cheguei a conectar um cliente e deixa-lo funcionando ate hj sem problemas, foi 36% de sinal...






Tópicos Similares

  1. Duvida com recepção de sinal
    Por GWnetRichard no fórum Redes
    Respostas: 1
    Último Post: 28-01-2010, 00:04
  2. Ajuda com distribuiçao de sinal com omni
    Por marcoveck no fórum Redes
    Respostas: 4
    Último Post: 19-10-2008, 02:38
  3. Problema com velocidade de sinal wireless
    Por marcelomaronezi no fórum Redes
    Respostas: 10
    Último Post: 30-08-2007, 09:26
  4. Problemas com distacia de sinal..... help
    Por Projeto_Destino no fórum Redes
    Respostas: 1
    Último Post: 27-06-2007, 22:34
  5. Respostas: 3
    Último Post: 13-08-2004, 21:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L