Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13

    Padrão

    Seguinte meu camarada. Eu conecto normal o AP, no caso o G220 e já testei com um Ovislink tbm. Porém não consigo acessar o Winbox qdo conecto pelo AP e nem a Internet que está na outra ponta conectada por um AP cliente, chega até mim. Até consigo pingar o gateway, mas não navega e o o Winbox da "time out". Minha estrutura ---- Internet ---> AP G220 em modo cliente ---> Mikrotik em modo AP ---> AP G220 em modo cliente ---> Placa de rede ethernet cliente.
    Intrigante, ainda não conseguir entender oq acontece e pq não consigo navegar pelo AP. A questão é q tenho repetidoras ligada a esse Mikrotik, preciso realmente de uma solução.
    Já agradeço a sua atençã.
    Abraços

  2. #14

    Padrão

    Citação Postado originalmente por eliasfr Ver Post
    Os Clientes poderão conectar ao mikrotik com um G220

    Extruturas:

    1:

    Clientes ----> ( Wireless Modo AP) ---->Mikrotik ap -----> (Ethernet) ---->G220 (Ponto a ponto) -----> ( Wireless ponto a ponto ) ------>G220 -----> ( Ehternet ) ----> internet

    Clientes ----> ( Mikrotik placa A Modo AP) ---->( Mikrotik Placa B Modo Cliente ou WDS) ------>G220 ou um ap em 5.8 -----> ( Ethernet ) ----> internet

    Vou ver se lembro mais tarde e desenho uma extrutura no visio para te ajudar

    Beleza meu amigo obrigado.
    Posso colocar mais um cartão no Mikrotik pra fechar o ponto a ponto.
    Senão conseguir fechar com o G220 em cliente, vou fazer isso q me falow mesmo, jogar um ponto a ponto com outro G220 e linkar via cabo com o Mikrotik. Mas ainda to achando bem estranho esse comportamento do Mikrotik. Pq montei uma repetidora e linkei com o G220 mas não acessei o Mikrotik tbm, q estão antes do G220 q linka na Internet. Se tiver mais alguma luz eu agradeço muito.
    Mais uma vez valew !!!
    Abraços



  3. #15

    Padrão

    Citação Postado originalmente por pretel Ver Post
    Seguinte meu camarada. Eu conecto normal o AP, no caso o G220 e já testei com um Ovislink tbm. Porém não consigo acessar o Winbox qdo conecto pelo AP e nem a Internet que está na outra ponta conectada por um AP cliente, chega até mim. Até consigo pingar o gateway, mas não navega e o o Winbox da "time out". Minha estrutura ---- Internet ---> AP G220 em modo cliente ---> Mikrotik em modo AP ---> AP G220 em modo cliente ---> Placa de rede ethernet cliente.
    Intrigante, ainda não conseguir entender oq acontece e pq não consigo navegar pelo AP. A questão é q tenho repetidoras ligada a esse Mikrotik, preciso realmente de uma solução.
    Já agradeço a sua atençã.
    Abraços

    Amigo tenta a seguinte configuração e depois vc me passa o retorno

    Internet ---> AP G220 em modo Bridge ---> Mikrotik em modo AP ---> AP G220 em modo cliente ---> Placa de rede ethernet cliente.

    Configuração mikrotik Servidor/cliente, web proxy e Cache de DNS
    msn: [email protected]
    Última edição por infantefox; 15-01-2008 às 15:56.

  4. #16

    Padrão

    Citação Postado originalmente por infantefox Ver Post
    Amigo tenta a seguinte configuração e depois vc me passa o retorno

    Internet ---> AP G220 em modo Bridge ---> Mikrotik em modo AP ---> AP G220 em modo cliente ---> Placa de rede ethernet cliente.

    Configuração mikrotik Servidor/cliente, web proxy e Cache de DNS
    msn: [email protected]
    Vou tentar sim meu amigo . Depois te falo como se comportou, mas q eu ainda estou intrigado com esse assunto de não aceitar client eu to. Nunca vi isso na minha vida.
    Ainda to pesquisando pra ver se consigo achar o problema.
    Mais uma vez obrigado.

    Abraço



  5. #17

    Padrão Solução

    Não consegui realmente fazer funcionar o G220 linkado no Mikrotik direto. Tentei em modo bridge, WDS, repeater universal e apresentava o mesmo problema. A única solução foi colocar mais um G220 linkado com o outro G220 e ligar o G220 ao Mikrotik via cabo de rede. Ficou 100% sem problemas. Agradeço a todos q me ajudaram. Qualquer coisa q puder ajudar é só entrar em contato.
    Abraços !!!