Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. #25

    Cool configuração no queues

    olha só colega, eu tenho um link da brt de 1MG full, to vendendo conecção de 200,250 e 300k, só que tem alguns clientes que eu observo que estão com a taxa muito alta de down, Ex o que tem 200k configurado fica com taxa de 500 as vezes, eu cadastro eles com, PPPoE, IP arp e no queues coloco em target a banda contratada e em advenc a limite, e depois em wireless tables acess list coloco ele no radio certo, mais em todos eu configuro pra ficar no radio que ta o endereço do cliente, por exemplo e não deixo nehum e all. entende.....
    vc poderia me dizer algo sobre isso



    Citação Postado originalmente por aka2005 Ver Post
    Ola colega, posta sua regra de queue pra gente ver... e qtos de link vc tem no seu servidor? pra distribuir

  2. #26

    Padrão

    O colega se ta colocando link cheio meu... olha minha regra... aki o cara fica com link de 256k, e garantia de 128k... de dow..
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         QueueSimple.jpg
Visualizações:	297
Tamanho: 	48,6 KB
ID:      	2111  



  3. #27

    Smile o que vc usa no queues advence????

    Citação Postado originalmente por aka2005 Ver Post
    O colega se ta colocando link cheio meu... olha minha regra... aki o cara fica com link de 256k, e garantia de 128k... de dow..

    e qual a configuração que vc usa no advence, vc usa o bust como banda pra vender mais vc colocar 60 segundos se ele precisar, e garante 50% sa banda, e oque vc coloca em advence???amigo

  4. #28

    Padrão

    Citação Postado originalmente por jnobre22 Ver Post
    e qual a configuração que vc usa no advence, vc usa o bust como banda pra vender mais vc colocar 60 segundos se ele precisar, e garante 50% sa banda, e oque vc coloca em advence???amigo
    Em advance nao vai nada, vai padrao la, dai esses 60 segundos a navegação dele vai em 256k ai depois baixa pra 128k, sendo assim quando ele abre uma pagina pede uma requisição de download, com 256k, e ao clicar denovo em outro link, mais uma requisição ficando sempre em 256, so fazendo download q a banda abaixa pra 128k...