Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por net33 Ver Post
    alancp eses radios orbitel nao da pra ver dentro deles q placa de radio tem se sao tao boms vale a pena ver dentro e pasa a dica ai agradecimentos antecipados je je
    Não tem como vê a placa. Eles são blindados. Voce pode verificar no site do distribuidor no brasil. Orbitel :: Redes Integradas - Soluções Completas ou no do fabricante: Broadband Wireless Manufacturer - Tranzeo Wireless Technologies Inc.

  2. #8

    Padrão

    Citação Postado originalmente por alancp Ver Post
    Obrigado...
    Vou testar e posto o resultado

    Funcionou blz... Obrigado...

    Eu tbm desabilitei os dias em time e ai ele bloqueou geral, não permitindo nem ping...

    Agora falta o principal que é o controle de MAC/IP que não está funcionando. Atualizei para hoje para a versão 2.9.50 e continua do mesmo jeito...

    Alguem tem alguma dica?



  3. #9

    Padrão

    Qual tipo de autenticação vc ta usando ai?






    Configuração mikrotik Servidor/cliente, web proxy e Cache de DNS
    msn: [email protected]

  4. #10

    Padrão

    isso nao eh problema no cartao.. talvez configuração mesmo...

    tem tambem o default autenticate... que deve ser desligado..



  5. #11

    Padrão

    Citação Postado originalmente por alexandrecorrea Ver Post
    isso nao eh problema no cartao.. talvez configuração mesmo...

    tem tambem o default autenticate... que deve ser desligado..
    Eu não uso cartão. Uso um radio da orbitel que se liga no mk pela porta ethernet.

    E aki não uso ainda nenhuma autenticação. uso apenas o controle de mac/ip. ou melhor, pensei que estava usando

  6. #12

    Padrão

    Citação Postado originalmente por alancp Ver Post
    Eu não uso cartão. Uso um radio da orbitel que se liga no mk pela porta ethernet.

    E aki não uso ainda nenhuma autenticação. uso apenas o controle de mac/ip. ou melhor, pensei que estava usando


    Amigo entao entao vc tem o servidor mikrotik em baixo e ta usando um ap orbitel pra mandar sinal para seus clientes é isso? Se for ta na hora de vc usar um sistema de autenticação pelo seu servidor ou hotspot ou ppoe ai sim vai ficar 100% ai sim vc ja vai resolver seu problema de banda liberada tb.

    Abraços

    Configuração mikrotik Servidor/cliente, web proxy e Cache de DNS
    msn: [email protected]