Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por aka2005 Ver Post
    To instalando um mikrotik numa maquina e na Bios ela acha a placa de Rede, mas o mikrotik nao instala, tem algum comando que eu possa fazer pra ele instalar?? pq tenho o cd de instalação da placa.
    O Ideal é Placa encore 8139 e via a mk reconhece quase todos os modelos via.

  2. #8



  3. #9

    Padrão

    Citação Postado originalmente por Shturbo Internet Ver Post
    O Ideal é Placa encore 8139 e via a mk reconhece quase todos os modelos via.
    Isso amigo ele reconhece todos, mas as modelos 8139 D a placa mae reconhece, mas o Mk nao. ai gostaria de saber se tem algum comando pra poder instalar essa placa.

  4. #10

    Padrão

    Citação Postado originalmente por maleficavatar Ver Post
    Vlw amigo la tem tudo agora.. blz.. obrigado.



  5. #11

    Padrão

    aka2005, curioso, eu já esbarrei aki com dois modelos de 8139 D, uma delas o MK reconhece e a outra não, elas tém umas diferenças físicas na disposição dos componentes e o driver para windows também não é o mesmo pois já tentei instalar com o mesmo driver e o win não acha o driver compatível de uma delas. Outra observação é que ambas tem uma etiqueta com o mesmo código: ENL832-TX-RENT.

    Abçs,

  6. #12

    Padrão

    Citação Postado originalmente por iron Ver Post
    aka2005, curioso, eu já esbarrei aki com dois modelos de 8139 D, uma delas o MK reconhece e a outra não, elas tém umas diferenças físicas na disposição dos componentes e o driver para windows também não é o mesmo pois já tentei instalar com o mesmo driver e o win não acha o driver compatível de uma delas. Outra observação é que ambas tem uma etiqueta com o mesmo código: ENL832-TX-RENT.

    Abçs,
    Entao amigo, tbm tive esse problema com a 8139D ate hj o cpu axa mas nao instala.. so no windows e vi o mesmo detalhe que vc, so q nao sei pq.. vamos ver se alguem tem uma ideia.