Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Problemas ao acessar a RB600 com o Mikrotik versão 3.0rc10

    Olá Pessoal, não estou conseguindo de forma alguma acessar A RB 600 via winbox , todas as vezes que tento acessar via MAC ele me dá o seguinte erro = could not get roteros.dll: no reply! alguem que já tenha passado por esse mesmo problema e conseguiu acessar ? fico muito grato por qualquer ajuda , desde já grato .

    Fico no aguardo .

  2. #2

    Padrão

    Buenos dias FEnuX para solucionar el problema debes acceder por IP al equipo la primera vez, luego ya podras acceder por MAC.

    Un saludo.

    Kike



  3. #3
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Este problema da mensagem da DLL, normalmente resolve-se reiniciando a maquina que está tentando acessar ou trocando a mesma. Isto nas RB's anteriores, série 600 ainda não usei.

    Assim que acessar e configurar o IP, faça a atualização desta versão para 3.1

  4. #4

    Padrão

    Olá Sérgio tudo bem ? Cara eu já fiz de um tudo e não consigo de acessar , já tentei de outra máquina com o novo winbox , ele me mostra que tem o ip 0.0.0.0 e o mac tento acessar via mac da mesma forma que acesso nas RB anteriores e nada . dá esse erro que mostrei , deve haver alguma forma de acessar essas RB . Qualquer ajuda agradeço .



  5. #5

    Padrão

    pode ser a versao do winbox, baxa uma versao nova.

  6. #6
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Se não resolver, sugiro um acesso via serial com o hyperterminal ou minicom