Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. quando eu habilito X-Cache:HIT ele nao marca pacotes nenhum quando eu tiro ele começa a marcar estou usando mk 3.2
    segue a regra

    add action=mark-connection chain=output comment="" content=X-Cache:HIT \
    disabled=no new-connection-mark=squid-connetcion-HIT passthrough=yes \
    protocol=tcp src-port=3126
    add action=mark-packet chain=output comment="" \
    connection-mark=squid-connetcion-HIT disabled=no \
    new-packet-mark=squid-packet-HIT passthrough=yes

  2. Citação Postado originalmente por powernetscm Ver Post
    quando eu habilito X-Cache:HIT ele nao marca pacotes nenhum quando eu tiro ele começa a marcar estou usando mk 3.2
    segue a regra

    add action=mark-connection chain=output comment="" content=X-Cache:HIT \
    disabled=no new-connection-mark=squid-connetcion-HIT passthrough=yes \
    protocol=tcp src-port=3126
    add action=mark-packet chain=output comment="" \
    connection-mark=squid-connetcion-HIT disabled=no \
    new-packet-mark=squid-packet-HIT passthrough=yes


    Colega...dois pontos (espaço) HIT

    cadê o espaço depois dos dois pontos?



  3. cade o espaço entre o X-Cache: e o HIT !!!

  4. ta marcando agora caramba que coisa né rs mas e ae ta todo mundo usando ?? ta valendo a pena?



  5. Citação Postado originalmente por powernetscm Ver Post
    ta marcando agora caramba que coisa né rs mas e ae ta todo mundo usando ?? ta valendo a pena?

    Assim você começa bem, olha só quantas vezes agradeci, e quantas vezes fui agradecido.

    Não é frescura mas desde o início estava te dizendo para fazer isso, te ensinando que a regra estava errada, se precisar outra vez e eu souber estamos ai.






Tópicos Similares

  1. Resolvendo o problema do CACHE-FULL - CATVBRASIL
    Por catvbrasil no fórum Redes
    Respostas: 377
    Último Post: 15-12-2008, 00:00
  2. Cache full! Solução ou problema?
    Por JHONNE no fórum Redes
    Respostas: 20
    Último Post: 12-11-2008, 06:33
  3. Respostas: 9
    Último Post: 28-09-2008, 12:42
  4. Problema com Cache Full (squid fora do mikrotik)
    Por tacianopinheiro no fórum Redes
    Respostas: 2
    Último Post: 07-07-2008, 19:32
  5. Vejam esse problema no cache full!
    Por alanvictorjp no fórum Redes
    Respostas: 12
    Último Post: 10-02-2008, 11:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L