Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por LeoSuporte Ver Post
    O firmware 2.4.11 tem uma "manha" citada anteriormente pelo LEE que realmente é fatal para tais ocasiões, o bendito reset factory default ao primeiro acesso a interface gráfica!

    Fizemos o procedimento via MSN, aguardo o retorno do Erick com um feedback do problema para os membros da comunidade.



    Att,


    Leonardo Ferreira,
    LinkWAN
    Como meu caro amigo Leonardo me passou as dicas, com o firmware 2.4.11 eu dei um "reset to factory default".....

    O aparelho está na torre, assim q acabar os testes entro em contato para dizer o q houve, obrigado...

  2. Posso te dar uma sugestao barata, compra um rb 153 coloca 2 cartoes senao nela, resolve teu problema, nao tem que ficar reiniciando o ap para cadastra mac, nao da pau , tem firewall, resolve teu problema, eu fiz isso aki!



  3. Citação Postado originalmente por harrypotheard Ver Post
    Posso te dar uma sugestao barata, compra um rb 153 coloca 2 cartoes senao nela, resolve teu problema, nao tem que ficar reiniciando o ap para cadastra mac, nao da pau , tem firewall, resolve teu problema, eu fiz isso aki!
    Esse sistema mikrotik gostaria de aprender amis, mas infelizmente sou fã de ap 1000, 2000... Esse procedimento q nosso amigo Leonardo me passou junto ao Lee foi mais q necessario, uma coisa tão simples q me complicou uns bons dias, agradeço a todos a ajuda... meu aparelho está rodando a 2 dias sem travamento ou seja, foi solucionado, um abraço e tudo de bom....






Tópicos Similares

  1. Pelo amor de Deus, me ajudem!
    Por juniorsantana no fórum Redes
    Respostas: 7
    Último Post: 08-06-2014, 21:09
  2. pelo amor de todos me ajudem vou perder meu trampo !!!!
    Por wagnon no fórum Servidores de Rede
    Respostas: 4
    Último Post: 04-04-2011, 18:30
  3. pelo amor de Deus me ajudem ( provedor parado )
    Por adelsonbbg no fórum Servidores de Rede
    Respostas: 7
    Último Post: 04-07-2006, 11:39
  4. pelo amor de deus me ajudem com o squid
    Por Bruno no fórum Servidores de Rede
    Respostas: 6
    Último Post: 15-03-2004, 10:56
  5. Respostas: 2
    Último Post: 04-10-2003, 21:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L