Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por PowerNet Ver Post
    olá!
    tenho um r52h e um emp-8602, poderia usar algum deles em um notebook?
    pode causar algum problema no note?

    obrigado!!
    Ola, ja ate coloquei ele aqui no meu notebook (R52H), ele reconhece normal o o hardware, so nao sei se vc vai conseguir um driver p essa mini-pci, acho q ela é feita so p mk, mais nao tenho certeza.
    Abracos

  2. Citação Postado originalmente por PowerNet Ver Post
    olá!
    tenho um r52h e um emp-8602, poderia usar algum deles em um notebook?
    pode causar algum problema no note?

    obrigado!!
    Ola, ja ate coloquei ele aqui no meu notebook (R52H), ele reconhece normal o o hardware, so nao sei se vc vai conseguir um driver p essa mini-pci, acho q ela é feita so p mk, mais nao tenho certeza.
    Abracos



  3. Citação Postado originalmente por vanderleisistema Ver Post
    Estou usando o mesmo pig tail para os testes, eu fiz diferente, comprei uma dlink e ta amplificando, ta acendendo o tx power e o rx, agora com o cartao nao tive muita felicidade, o mini-pci com a placa adaptadora ate q reconhece, o mk ergue ela, mais o negocio é q quando vc vai almenta a potencia para 350 mw q é a potencia dela a bixa da zebra, igual um pessoal fala, acho q nao deve ter energia suficiente p toca ela...
    Abracos
    Vanderlei, pelo que entendi o mini pci só funciona com a potencia default dele. Se aumentar não vai, né? E se colocar o Amp mesmo na potencia baixa, também não, né?

  4. Citação Postado originalmente por 1929 Ver Post
    Vanderlei, pelo que entendi o mini pci só funciona com a potencia default dele. Se aumentar não vai, né? E se colocar o Amp mesmo na potencia baixa, também não, né?
    nao vai nen a pau mesmo, funciona so como default, o amplificador é de 1000 mw, a saida dele é so essa, tive q colocar uma placa d-link, agora estou usando ele normal e amplificado, eu nunca mais compro placas mini-pci com essas adaptadoras, se um dia chegar a usa so com router board...
    Abracos



  5. Citação Postado originalmente por vanderleisistema Ver Post
    nao vai nen a pau mesmo, funciona so como default, o amplificador é de 1000 mw, a saida dele é so essa, tive q colocar uma placa d-link, agora estou usando ele normal e amplificado, eu nunca mais compro placas mini-pci com essas adaptadoras, se um dia chegar a usa so com router board...
    Abracos
    Que coisa esquisita. Funciona em 100mW mas não com Amp mesmo em 100mW?
    O amp deve receber no máximo 100mw, você percebeu isso?
    Você tem planos de no futuro legalizar o provedor?
    Então já estrutura a rede sem o amp. porque como não é homologado, você vai ter que remover ele de qualquer modo.
    Eu já experimentei com amp de 3w conectados a 3 setoriais. Acho que a minha cidade virou um forno de micro-ondas.
    Tudo era uma beleza na transmissão e principalmente na recepção. É impressionante o rendimento de um amplificador na recepção. Se descobre tantas redes clandestinas.
    E o famoso ruido que tanto se reclama eu não tinha nada grave.
    Mas já aposentei, pelo fato de estar me estruturando para legalização. Agora só com produtos homologados.






Tópicos Similares

  1. Amplificadores em APs para internet via radio wireless
    Por silviolm no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 02-08-2004, 06:59
  2. DÚVIDA SOBRE AMPLIFICADOR
    Por Kandango no fórum Redes
    Respostas: 1
    Último Post: 30-07-2004, 17:44
  3. Amplificador hyperlink 1 W
    Por patrickcanton no fórum Redes
    Respostas: 4
    Último Post: 05-07-2004, 19:31
  4. Amplificadores 1w é legal ?
    Por leozao no fórum Redes
    Respostas: 12
    Último Post: 05-06-2004, 09:37
  5. amplificador
    Por diovani no fórum Redes
    Respostas: 4
    Último Post: 07-05-2004, 10:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L