Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por fabiocp1984 Ver Post
    Foi exatamente o que eu fiz, mais tive que criar as partições do meu HD novamente e depois formatá-lo. Aí funcionou.
    No meu caso eu uso um CD-IDE e um HD separado pra cache...
    Acho q nao precisaria reparticionar... nao eh isso?

  2. #8

    Padrão

    Citação Postado originalmente por froyer Ver Post
    No meu caso eu uso um CD-IDE e um HD separado pra cache...
    Acho q nao precisaria reparticionar... nao eh isso?

    Exatamente, aí é só instalar novamente.



  3. #9

    Padrão

    Quando fiz a compra da versão original, a recomendação da Mikrotik Brasil era a seguinte:
    • Faça um Backup do seu Mikrotik 2.9.27
    • Instale o Mikrotik Original
    • Insira a licensa
    • Restaure o Backup na instalação original
    Segundo eles, isso evita problemas, que podem acontecer na atualização da versão pirata. Eu instalei em um cartao novo, e mantive o antigo, no caso de problemas na troca, os clientes ficam o menor tempo possivel sem internet,e caso de problema, basta tirar o cartao novo, e inserir o antigo.

  4. #10

    Padrão

    Citação Postado originalmente por oneideluis Ver Post
    Quando fiz a compra da versão original, a recomendação da Mikrotik Brasil era a seguinte:
    • Faça um Backup do seu Mikrotik 2.9.27
    • Instale o Mikrotik Original
    • Insira a licensa
    • Restaure o Backup na instalação original
    Segundo eles, isso evita problemas, que podem acontecer na atualização da versão pirata. Eu instalei em um cartao novo, e mantive o antigo, no caso de problemas na troca, os clientes ficam o menor tempo possivel sem internet,e caso de problema, basta tirar o cartao novo, e inserir o antigo.

    Ótimo, assim não terá problemas.
    Faça isso.



  5. #11

    Padrão

    Ok pessoal tudo certo... instalado a v 2.9.50... vlw...

  6. #12