+ Responder ao Tópico



  1. #31
    ccmalarm
    Visitante

    Smile G-220 Um Bom Radio!

    cara eu tenho 04 g-220 sendo um em cada antena setorial.

    é um bom radio e barato.
    gostei da caixinha azul transparente dele... pena q é a primeira coisa q vai pro lixo.. instalei apenas as placas em caixas de proteção...

    cada um esta gerenciando 35 clientes cadastrados e em horario de pico nao chegam a 20 ou 25...
    funciona belezinha...

    da de 1.000 a 0 nessa porcaria de Mikrootiko kkkkk


    abraço


    Citação Postado originalmente por damacenoneto Ver Post
    nao acredito... enfim achei amigos que pensam como eu! Mk para ap é um lixo mesmo. Aki tenho o mesmo problema. Latencia alta demais. Mas, todo mundo protege o MK, diz que é o melhor e bla bla bla bla...Entao eu axava que era eu o problema...rs. Mas apos esse topico, vou imadiatamente trocar o mk por outro ap.

    Tenho pop com g220 da zinwell rodando com muiito mais qualidade que meu pc ap com mk.

    Mas como o amigo ai, quero uns 50 simultaneos. Se alguem sabe de um ap, posta ai pra gente.... vlwww.... desabafei e aliviei por saber que nao sou o unico a pensar isso do mk.



  2. #32

    Padrão

    Ola....


    Um "Access Point"... é como se fosse um HUB wireless.

    A capacidade de AP suportar N-clientes está vinculado a diversos fatores... dinâmicos.

    Assim... a melhor forma de parametrizar é **throughput**. Esse valor é mais claro e completo do que medir em "número de clientes".





    Abraços,



  3. #33
    ccmalarm
    Visitante

    Smile Aqui Se Defende O "mico"otik Pq O Moderador Vende Ele!!

    SE ALGUEM FALA MAL DO MIKOTIKO... KKK O MODERADOR PUNE...

    CARA SEM FALAR O MIKROTIKO NAO EXISTE "ORIGINAL" POIS ELE POR SI SO JA É ILEGAL POIS FOI FEITO COM LINUX E QUEBRARM A LICENÇA "GPL" E TORNARAM ELE ALGO COMERCIAL... SEM FALAR QUE TEM UM DOIDO AI QUE FALA Q O MICROTIKO FAZ COISAS QUE O LINUX NAO FAZ UMA TAL REDE PLUG´N,PLAY MIKOTK....


    ACHO Q ELE NUNCA OUVIU FALAR DE SERVIDOR DHCP, BIND, SQUID, IPTABLES E ATE MESMO DE UPNP NO LINUX...

    TADINDO..

    OBS: FALE SEMPRE BEM DO MIKROTIK DESDE Q VC NAO USE ELE SUA VIDA SERA BEM MELHOR...

    MAS O MODERADOR AQUI QUER Q TODO MUNDO PENSE Q O MICROTIK VAI SALVAR O MUNDO DA HELLO KIT QUE PRETENDE DOMINAR O MUNDO COM SEUS IPOD´S (VER NO GOOGLE ESSA HISTORIA)

    RS
    ABRAÇO E BOA NOITE!!!


    Citação Postado originalmente por damacenoneto Ver Post
    nao acredito... enfim achei amigos que pensam como eu! Mk para ap é um lixo mesmo. Aki tenho o mesmo problema. Latencia alta demais. Mas, todo mundo protege o MK, diz que é o melhor e bla bla bla bla...Entao eu axava que era eu o problema...rs. Mas apos esse topico, vou imadiatamente trocar o mk por outro ap.

    Tenho pop com g220 da zinwell rodando com muiito mais qualidade que meu pc ap com mk.

    Mas como o amigo ai, quero uns 50 simultaneos. Se alguem sabe de um ap, posta ai pra gente.... vlwww.... desabafei e aliviei por saber que nao sou o unico a pensar isso do mk.



  4. #34

    Padrão

    bom, nao vou bater boca com ningem, se ofendi alguem pesso desculpas.
    voltando ao tema em questâo, aqui o que o amigo ronaldo antoni mandou fazer resolveu.
    ta morta a cobra vou postar abaixo o que foi feito, e resolveu o problema, vou colocar aqui para que todos posao aproveitar, pois sofri muito tempo com isso, e agora, desabilito e habilito a interface de novo, e os clientes voltao facilmente, por tanto, estou disposto a tentar mais um tempo com o mikrotik como ap.....


    aqui o que o antoni sugiriu para mim....

    seta o ack em 130
    noise floor threshold = 127
    max station count = 70


    isto resolveu meu problema, espero que definitivamente, nao testei com mais clientes, pois sao 3.30 da madrugada, tava com 14 online, todos voltarâo facilmente depois de reiniciar o ap, ou mudar parametros, que era o problema, por tanto, acho que ta resolvido, agradeço aqui o amigo antoni como sempe, dando conselhos de grande valia.

    espero que isto ajude outros, ate mais...



  5. #35

    Padrão

    É isso aí, Alex, agora voce está colocando em prática a mensagem que aparece no seu tópico:

    Tentar Nao significa Chegar lá, Mas Todos Que chegaram certamente Tentaram.

    Eu também vou dar mais uma oportunidade para o Mikrotik (ou para o meu conhecimento sobre ele, não sei bem ainda).

  6. #36

    Padrão

    Citação Postado originalmente por alexsuarezferreira Ver Post
    bom, nao vou bater boca com ningem, se ofendi alguem pesso desculpas.
    voltando ao tema em questâo, aqui o que o amigo ronaldo antoni mandou fazer resolveu.
    ta morta a cobra vou postar abaixo o que foi feito, e resolveu o problema, vou colocar aqui para que todos posao aproveitar, pois sofri muito tempo com isso, e agora, desabilito e habilito a interface de novo, e os clientes voltao facilmente, por tanto, estou disposto a tentar mais um tempo com o mikrotik como ap.....


    aqui o que o antoni sugiriu para mim....

    seta o ack em 130
    noise floor threshold = 127
    max station count = 70


    isto resolveu meu problema, espero que definitivamente, nao testei com mais clientes, pois sao 3.30 da madrugada, tava com 14 online, todos voltarâo facilmente depois de reiniciar o ap, ou mudar parametros, que era o problema, por tanto, acho que ta resolvido, agradeço aqui o amigo antoni como sempe, dando conselhos de grande valia.

    espero que isto ajude outros, ate mais...

    Estes parametros cheguei a testar aqui a primcipio ficou muito bom mas no outro dia começou tudo de novo estou anexando a tela dos pings como tb tela do winbox com numero de clientes conectados
    as config deste mk são as seguintes:
    Rb333, Cartão XR2 ubiquiti, fonte 13,8v 3 amperes RouterOS Versão 3x
    no monento que capturei a tela a trafego total era de 150kbps na wlan
    os pings variam de 1ms a 3000ms voltei a me decpicionar com o mk
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         tela.PNG
Visualizações:	187
Tamanho: 	81,6 KB
ID:      	1906