+ Responder ao Tópico



  1. #13

    Padrão

    Caros amigos, o problema nao é no cartao, tudo dlink em default, saca so o problema e na placa de rede, do nada q isso acontece, entenderam agora?

  2. #14

    Padrão

    E acontece nos horários de maior tráfego ou acontece a qq hora?



  3. #15

    Padrão

    hj cheguei pela manha estava em 100ms, 150ms... cara to debaixo dele, cabo de rede, como pode dar 100ms na placa de rede?!?!?!

  4. #16

    Padrão

    Citação Postado originalmente por harrypotheard Ver Post
    hj cheguei pela manha estava em 100ms, 150ms... cara to debaixo dele, cabo de rede, como pode dar 100ms na placa de rede?!?!?!

    tive o mesmo problema que o seu...
    o ping ficava baixo a manha toda... mas... no fim da tarde era uma catastrofe...
    tentei de td, formatei o pc, troquei os cabos da rede, mas... 100 sucesso.
    so fui resolver o meu problema depois que eu troquei a placa de rede e o switch...
    tinha duas rtl8139 e um switch encore...
    troquei por placas de rede intelbras 100/1000 e switch 100/1000 tmb intelbras...
    hj ta td uma maravilha... o ping em horario de pico fica no geral em torno dos 9ms...

    faz esse teste, tenta troca a placa de rede, caso nao resolva teste trocando o switch tmb...

    flow!




  5. #17

    Padrão

    amigo vou tirar as 4 dlink la que fazem o ptp e colocar ubiquit com adaptador mini-pci com para pci 4x1 dae vou colocar uma fibra do servidor direto para o mk, deve resolver....

  6. #18

    Padrão

    Citação Postado originalmente por harrypotheard Ver Post
    amigo vou tirar as 4 dlink la que fazem o ptp e colocar ubiquit com adaptador mini-pci com para pci 4x1 dae vou colocar uma fibra do servidor direto para o mk, deve resolver....
    em respeito a wireless concordo... e c vc colocar o EMP-8602 plus... nao seria melhor? uso eles aqui em RB e estou super contente!
    tem bom desempenho, eh a/b/g e ainda eh homologado pela anatel...

    a respeito da fibra...
    me corrija c estiver errado...

    mas c o seu problema for placa rede vai dar na mesma...
    pq vc vai ter q usar conversor e midia pra ligar o server...
    e se a sua placa de rede estiver abrindo o bico... vai ficar na mesma nao?
    sera q num eh melhor vc faze o teste da rede antes?
    ...

    ps.. c vc achar a RB14 com bom preço me avise... estou a procura...

    t+