+ Responder ao Tópico



  1. #19

    Padrão

    Bom aqui esse cartão engenius me deu dores de cabeça , travamento perca de sinal e oscilações de desempenho etc e tal .. usava ele numa rb532 com 1 cartão deste somente com fonte de 2 amperes so problema .. Deu uma baita diferença em relação ag-530 que estava no lugar em questão do contexto geral desempenho etc.. , tive que volta o pc no local e continuar com as dores de cabeça fonte cooler parando etc..

  2. #20

    Padrão

    Citação Postado originalmente por fernandolv Ver Post
    Bom aqui esse cartão engenius me deu dores de cabeça , travamento perca de sinal e oscilações de desempenho etc e tal .. usava ele numa rb532 com 1 cartão deste somente com fonte de 2 amperes so problema .. Deu uma baita diferença em relação ag-530 que estava no lugar em questão do contexto geral desempenho etc.. , tive que volta o pc no local e continuar com as dores de cabeça fonte cooler parando etc..
    Esclarece aí Fernando,

    Você resolveu com o Engenius ou com Ag-530?



  3. #21

    Padrão

    No meu caso eu usava ag-530 mas com uma cpu e estava me dando umas dores de cabeça essa cpu , então como presisava de uma coisa segura e é claro homologada optei por uma rb532 com engenius , mas deu uma queda de desempenho etc etc como sitado antes , usei como teste r52h melhorou a latencia mas nao ficou igual ag-530 , entao resolvi voltar o pc e esperar o r52h ser homologado.

  4. #22

    Padrão Qual opção devo tomar

    Boa tarde amigos, gostaria de lhes fazer uma pergunta, tenho uma antena Aquario 2415º omni-direcional de 15dBi, estava pensando em colocar ela uma torre de 9m de altura e na base colocar um PCAP(Celeron D 420+Asus P5V-VM Ultra c/2 PCI) e mais esse cartão MiniPCI Engenius EMP8602 Plus-S com um adaptador mini PCI para PCI, pretendo usar um cabo de descida RGC213 com 8m e pigtail será que terei um excelente resultado com esse projeto?
    Agradeço a todos desde já e aceito outras sugestões tbm obrigado!



  5. #23

    Padrão

    Eu uso a um ano 2 atheros emp8602 numa RB 532a, uma ligada a uma setorial e outra ligada a uma omni, a que fica ligada a omni, já troquei mais de 3 vezes porque quando chovia o sinal caia 50%, verifiquei tudo, cabos, antenas e etc... mas sempre que trocava a plaquinha o sinal voltava, mas só bastava chover forte que o problema persistia.

    A plaquinha que fica ligada a setorial 17dbi nunca deu problemas, então estou trocando a omni por um setorial e se resolver meu problema eu posto aqui o resultado.

    Minha torre tem 30 metros, tenho centelhador, aterramento... alguem já passou por isso antes?

    Abraços.

  6. #24

    Padrão

    Citação Postado originalmente por EdilsonLSouza Ver Post
    Eu uso a um ano 2 atheros emp8602 numa RB 532a, uma ligada a uma setorial e outra ligada a uma omni, a que fica ligada a omni, já troquei mais de 3 vezes porque quando chovia o sinal caia 50%, verifiquei tudo, cabos, antenas e etc... mas sempre que trocava a plaquinha o sinal voltava, mas só bastava chover forte que o problema persistia.

    A plaquinha que fica ligada a setorial 17dbi nunca deu problemas, então estou trocando a omni por um setorial e se resolver meu problema eu posto aqui o resultado.

    Minha torre tem 30 metros, tenho centelhador, aterramento... alguem já passou por isso antes?

    Abraços.
    Só se entrasse umidade na omini e então causasse algum circuito e
    refletisse no cartão.
    Seria possível?
    Muito gozado ísto.