Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico

  1. Colega,

    esse cartão tem duas saídas. A que você tem de usar é a de baixo (com o cartão no adaptador) ao lado da inscrição Wireless Lan.
    Além disso use fita de auto fusão para fixar bem o conector do cabinho no conector, pois se ele ficar meio bambo o contato ficará prejudicado e o sinal "horrível", como você mesmo relatou.

  2. rpz eu resolvi o problema. realmente era o danado do cartão e enquantu as suas recomendações ja tinha seguido elas antes..

    muito obrigado!!!!




  3. Beleza então!!!

  4. rpz eu troquei o cartão na hora resolveu que foi uma blz depois deu louca e voltou td ao que era antes ou seja não foi o cartão. ou foi ne.

    coloquei um cartçao identico, sera que é o cartçao que naum esta aguentando.

    agora engraçado eu o maximo de cliente que eu fi conectado nela foi 25 a 256k cada, creio eu que ele suporte bem mas.

    preciso de ajuda!!!!

  5. Citação Postado originalmente por alcimarbezerra Ver Post
    rpz eu troquei o cartão na hora resolveu que foi uma blz depois deu louca e voltou td ao que era antes ou seja não foi o cartão. ou foi ne.

    coloquei um cartçao identico, sera que é o cartçao que naum esta aguentando.

    agora engraçado eu o maximo de cliente que eu fi conectado nela foi 25 a 256k cada, creio eu que ele suporte bem mas.

    preciso de ajuda!!!!
    Cara, parece que alegria de pobre dura pouco.
    Tá muito parecido com a minha configuração de hotspot. Só funciona um pouco e vai pro saco.

    Mas se tá conectando 25 com essa velocidade está dentro do previsto. Daí pra frente vai depender do perfil dos usuários.
    Faça as contas e verá que não vai muito mais não, considerando 11 mbps, e usuário "fominha"







Tópicos Similares

  1. Ping alto no mikrotik
    Por kennyfsa no fórum Redes
    Respostas: 3
    Último Post: 10-06-2012, 22:19
  2. Perda de pacotes e ping muito alto no mikrotik
    Por edemarsutil no fórum Redes
    Respostas: 11
    Último Post: 14-05-2009, 12:21
  3. Ping muito alto com ap ovislink em bridge no MK !!!
    Por francispaulinely no fórum Redes
    Respostas: 3
    Último Post: 26-06-2008, 01:15
  4. pings muito alto no meu ap
    Por giannipanizzi no fórum Redes
    Respostas: 2
    Último Post: 17-02-2008, 16:09
  5. Roteamento e pings muito altos
    Por mario no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-06-2005, 17:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L