Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por expertwoman Ver Post
    Prezados amigos!

    Meu nome é Juliana, sou do Depto. Comercial da Linkteck Wireless, e veio por meio deste esclarecer o ocorrido com o nosso caro amigo de fórum.

    O equipamento foi adquirido, conosco, sem quaisquer pedido de esclarecimento sobre a funcionalidade do mesmo.
    Fomos comunicado pelo cliente que o equipamento estava apresentando problemas de travamento, breve, eu mesma pedi para que o suporte técnico da empresa entrasse em contato para que pudesse esclarecer ou auxiliar na configuração do mesmo. Foram feitos os testes e o mesmo continuou a apresentar os mesmos problemas.
    Sendo assim, o equipamento estando dentro da garantia , foi oferecido ao cliente assistência técnica, e o mesmo recusou alegando não ter outro equipamento para por no lugar.
    Todos nós sabemos que nenhum estabelecimento comercial que revende equipamentos eletrônicos, " emprestaria" um mesmo equipamento novo, como o mesmo disse, no valor aproximado de R$ 6.000,00, para sanar o problema do cliente. É inviável e totalmente fora de cogitação pois como todos nós sabemos esses equipamentos são para uso outdoor, e ficam expostos a qualquer tipo de erosão, ex; chuvas, sol;etc. Alguns dias após fomos comunicados por eles que esse enlace estava sendo feito em cima de uma região marítima, numa distância 10 km, de mar. Como sabemos, a realização de links sobre zona marítima é extremamente complicado, pois a água é um espelho 100% funcional, onde reflete totalmente o sinal ocasionando uma grande probabilidade de que o link não funcione, gerando perda de sinal, pacotes e até mesmo falha na comunicação dos equipamentos.

    Sem mais.

    Poxa Juliana, sinceramente ??? Eu acho que vc está meio errada e meio certa ... bom todos nós sabemos que links em zona maritima é extremamente complicado SIM ... entaum vamos lá ... funcionei durante dois anos com uma CPE com um link estável que naum me apresentou problemas realmente teve algumas pouquissimas e raras vezes que o link apresentou problemas sim ... mas nada que um bom re-alinhamento resolvesse .... o que me aconteceu eh que um bendito de um raio caiu proximo e minha torre e me queimou tudo ... meu sócio por sua vez resolveu comprar um Long Range pq falaram pra ele que era melhor e blá blá blá ... ( conversa de vendedor ) vc sabe neh ??? Bom ... adquirimos o produto e colocamos pra funcionar ... NOSSA durante uma semana naum apresentou problemas ... parecia sonha ... link estável ... conexao do tipo GOD ... mas .. do nada todo santo dia ... as 11 da manha ... o bichinhu travava ... e lah ia eu ... 10km pra lah e 10km pra ca ... pra ir rebootar o troço ... o suporte de vcs disseram que eu fecharia o link com uma CPE que me restou ... resumo fiquei uma tarde inteira tentando alinhar essa porcaria ... naum funcionou ... certo sabado do nada o long range travou e naum quis mais funcionar ... fiquei o dia todo tentando entender o que havia acontecido mas naum descobri ... ai do nada jah cansado de tentar resolver ... liguei o troço e funcionou normal ... bom Juliana eu acho que uma empresa que se preze teria pelo menos um long range para atender o cliente ... ou em um caso similar ... resumo da parada ... perdi 15 clientes pq meu link ficou 3 dias off ... eu soh acho que vcs deveriam por a mao na consciencia e ver que 6 mil eu naum acho na esquina ... e ao menos aceitaram a devolução do rádio ......


    Bom vc disse que NENHUM estabelecimento comercial emprestaria um equipamento pro cliente ???? Cansei de pegar equipamento como nesse meu caso ai com o Clayton da Multtech ... e olha que naum foi 6mil naum ...


    Como eu disse antes ... o problema jah foi resolvido ... e agora estamos OK !

  2. quote=expertwoman;313561]Prezados amigos!

    Meu nome é Juliana, sou do Depto. Comercial da Linkteck Wireless, e veio por meio deste esclarecer o ocorrido com o nosso caro amigo de fórum.

    O equipamento foi adquirido, conosco, sem quaisquer pedido de esclarecimento sobre a funcionalidade do mesmo.
    Fomos comunicado pelo cliente que o equipamento estava apresentando problemas de travamento, breve, eu mesma pedi para que o suporte técnico da empresa entrasse em contato para que pudesse esclarecer ou auxiliar na configuração do mesmo. Foram feitos os testes e o mesmo continuou a apresentar os mesmos problemas.
    Sendo assim, o equipamento estando dentro da garantia , foi oferecido ao cliente assistência técnica, e o mesmo recusou alegando não ter outro equipamento para por no lugar.
    Todos nós sabemos que nenhum estabelecimento comercial que revende equipamentos eletrônicos, " emprestaria" um mesmo equipamento novo, como o mesmo disse, no valor aproximado de R$ 6.000,00, para sanar o problema do cliente. É inviável e totalmente fora de cogitação pois como todos nós sabemos esses equipamentos são para uso outdoor, e ficam expostos a qualquer tipo de erosão, ex; chuvas, sol;etc. Alguns dias após fomos comunicados por eles que esse enlace estava sendo feito em cima de uma região marítima, numa distância 10 km, de mar. Como sabemos, a realização de links sobre zona marítima é extremamente complicado, pois a água é um espelho 100% funcional, onde reflete totalmente o sinal ocasionando uma grande probabilidade de que o link não funcione, gerando perda de sinal, pacotes e até mesmo falha na comunicação dos equipamentos.

    Sem mais.[/quote]


    Poxa Juliana, sinceramente ??? Eu acho que vc está meio errada e meio certa ... bom todos nós sabemos que links em zona maritima é extremamente complicado SIM ... entaum vamos lá ... funcionei durante dois anos com uma CPE com um link estável que naum me apresentou problemas realmente teve algumas pouquissimas e raras vezes que o link apresentou problemas sim ... mas nada que um bom re-alinhamento resolvesse .... o que me aconteceu eh que um bendito de um raio caiu proximo e minha torre e me queimou tudo ... meu sócio por sua vez resolveu comprar um Long Range pq falaram pra ele que era melhor e blá blá blá ... ( conversa de vendedor ) vc sabe neh ??? Bom ... adquirimos o produto e colocamos pra funcionar ... NOSSA durante uma semana naum apresentou problemas ... parecia sonha ... link estável ... conexao do tipo GOD ... mas .. do nada todo santo dia ... as 11 da manha ... o bichinhu travava ... e lah ia eu ... 10km pra lah e 10km pra ca ... pra ir rebootar o troço ... o suporte de vcs disseram que eu fecharia o link com uma CPE que me restou ... resumo fiquei uma tarde inteira tentando alinhar essa porcaria ... naum funcionou ... certo sabado do nada o long range travou e naum quis mais funcionar ... fiquei o dia todo tentando entender o que havia acontecido mas naum descobri ... ai do nada jah cansado de tentar resolver ... liguei o troço e funcionou normal ... bom Juliana eu acho que uma empresa que se preze teria pelo menos um long range para atender o cliente ... ou em um caso similar ... resumo da parada ... perdi 15 clientes pq meu link ficou 3 dias off ... eu soh acho que vcs deveriam por a mao na consciencia e ver que 6 mil eu naum acho na esquina ... e ao menos aceitaram a devolução do rádio ......


    Bom vc disse que NENHUM estabelecimento comercial emprestaria um equipamento pro cliente ???? Cansei de pegar equipamento como nesse meu caso ai com o Clayton da Multtech ... e olha que naum foi 6mil naum ...


    Como eu disse antes ... o problema jah foi resolvido ... e agora estamos OK !






Tópicos Similares

  1. problema com hora!
    Por rafaeldebastiani no fórum Redes
    Respostas: 3
    Último Post: 08-10-2009, 10:54
  2. CPE Terabeam com Hora pra dar problema
    Por Jvianez no fórum Redes
    Respostas: 18
    Último Post: 04-02-2009, 13:17
  3. Problemas com Terabeam Long Range
    Por Josue Guedes no fórum Redes
    Respostas: 6
    Último Post: 24-07-2008, 21:24
  4. Respostas: 5
    Último Post: 23-07-2007, 13:13
  5. Problema bobo com hora
    Por whinston no fórum Servidores de Rede
    Respostas: 7
    Último Post: 13-07-2005, 20:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L