Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #13

  2. #14
    Avatar de ultralaser
    Ingresso
    May 2007
    Localização
    Presidente Prudente
    Posts
    176
    Posts de Blog
    1

    Padrão

    Uso no meu mikrotik classe 192.168.10.X pra todos meus clientes e estão navegando e funcionando normalmente, quando peço pra ver o IP ele mostra o IP do meu MK, ateh ai tudo certo.
    Soh que tenho um cliente que precisa de um IP valido pra acesso externo e uns programas que ele utiliza. Fiz regras de netmap, no firewall nat, de tudo e nada deu certo, vc me passou que era apenas /ip address e /ip firewall nat ai postei como eu fiz e vc me passou que está errado, tem como vc me passar a maneira certa para eu dar um IP valido para meu cliente.

    Obrigado



  3. #15

    Padrão

    SENHOR ULTRALASER:

    1) Fruto da sua 1ª mensagem/post... EU respondi: Descreva melhor o seu problema. VOCÊ IGNOROU.

    2) Você continuou postando DICAS do seu problema... economizando nas descrições, na qtde de palavras e informaçoes.

    3) "-Eu fiz isso"... (rsrs... fez o que?)

    Esse é o perfil do seu tópico até agora.
    --------------------------------------

    Vou "chutar"... para uma possível solução ao seu problema... pois voce ainda **NÃO DESCREVEU O PROBLEMA/CENÁRIO**.

    Passo 1: Sua interface "LINK1" deve responder aos IPs reais; Use /ip address para resolver.

    Passo 2: Voce deve transferir acessos externos nesses IPs reais (pelo que entendi... 01 IP real) para um cliente localizado na sua rede interna. Isso voce faz com /ip firewall nat ... usando "dstnat".



    Novamente... voce poderá ler minha assinatura:
    "bons enunciados... boas respostas"




    BOA SORTE.
    yoyo

  4. #16
    Avatar de ultralaser
    Ingresso
    May 2007
    Localização
    Presidente Prudente
    Posts
    176
    Posts de Blog
    1

    Padrão

    Certo eh isso que eu preciso... soh q como faço a configuração no nat usando o "dstnat" posta uma configuração pra mim, é exatamente isso soh não sei como colocar no "dstnat"



  5. #17
    Moderador Avatar de minelli
    Ingresso
    Aug 2006
    Localização
    Pres. Venceslau - SP | Pres. Prudente - SP
    Posts
    1.410
    Posts de Blog
    10

    Padrão IP Real

    Pessoal tinha IP Real no meu provedor e ñ é por ai o seu problema está na configuração do seu cisco....

  6. #18
    Avatar de ultralaser
    Ingresso
    May 2007
    Localização
    Presidente Prudente
    Posts
    176
    Posts de Blog
    1

    Padrão

    Na configuração do CISCO... vc tem essa configuração em mãos para poder me passar... agradeceria